Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Camaro

Problèmes 5.7l v8 350ci camaro 78


Marc8
 Partager

Messages recommandés

  • Réponses 37
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité Camaro SS 1967

Bonjour,

Si elle fonctionne correctement avec le starter à froid, c'est que le ou les gicleurs principaux sont encrassés.

Ils se trouvent dans la ou les cuves.

Voici un lien sur les carbus US:

http://bigtoys.free.fr/CARBURATEUR%20AMERICAIN%20REGLAGE.htm

J'ai une méthode, pour avaler les impuretés au niveau du gicleur, (mais cela ne marche pas a tous les coups), c'est de mettre plein gaz quand le véhicule est froid avec starter.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...