Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Captiva

résonnance 110 km/h


Stef77
 Partager

Messages recommandés

Bonjour à tous,

 

 

Je me tourne vers vous car j'ai un problème que je n'arrive pas à résoudre.

 

 

-Au début de l'année j'ai le voyant moteur qui s'est allumé 2 ou 3 fois, malgré ca il fonctionnait parfaitement bien. Par inquiet de conscience j'ai remplacé touts les filtre et passé à la valise, RAS.

 

-Quelque semaine après il c'est mis à faire un bruit comme une résonance moteur qui fait vibrer toute la  voiture:

    de 110 km/h à 115 km/h lorsque j'accélère

    que je sois en 5eme ou 6eme ne change rien

    pas de bruit à 110 km/h stabilisé

 

-depuis hier à 90 km/h stabilisé RAS mais des que j'accélère la résonnance commence à se faire entendre de façon très lointaine.

 

 

La parfait description de cette résonnance est lorsque vous roulez en sous régime ca fait un gros bruit sourd et une vibration constante mais évolutive en fonction du régime moteur. La résonnance fait exactement le même bruit mais en va et vient réguliers et de plus en plus rapproché quand le moteur monte en régime.

 

 

Je vous remercie de votre aide car la je suis face à un mur. 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...