Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

206 HDI QUI CALE


zade
 Partager

Messages recommandés

Bonjour les gars je possède une 206 HDI 90 CV de 2002 190000 KM et mon problème e st que elle démarre et au bout de quelque mètres effectué elle cale et redémarre au bout de quelques minutes, à noté que le voyant moteur est allumé et elle ne dépasse pas les 3000 tours minutes, j'ai fait une lecture de défauts et le code P1138 ressort.

Pouvez vous m'aider svp

Lien vers le commentaire
Partager sur d’autres sites

Bonjour je reviens vous donner des nouvelles de ma panne aujourd’hui changement du filtre à gasoil et de la pompe de gavage mais toujours rien donc la prochaine étape c'est le changement du capteur sur la rampe de gasoil, je croise les doigts 💅

Lien vers le commentaire
Partager sur d’autres sites

Bonjour après avoir changer  le capteur de pression carburant qui se trouve sur rampe de gasoil, le voyant moteur est resté allumé et après le passage de la valise et la suppression des défauts le voyant est parti et la voiture dépasse les 3000 tours minutes, demain je prend la voiture pour faire de la route et je vous tiens au courant si le voyant reviens ( je joint la photo du capteur remplacé ).

20210915_154116.jpg

Lien vers le commentaire
Partager sur d’autres sites

Invité gamhug

Ok celui là je l ai changer.

Mais le blême est revenu au bout de quelques jours.

Si ça peu t aiguiller si le problème persiste, j ai demonter et nettoyer la pompe de gavage pleine de merde et souflet les tuyaux. J ai ensuite nettoyer le debimetre encrassé je roule depuis 3 jours sans problème. Va voir sur mon post ce que j ai fais.

Tiens moi au jus.

Merci.

 

Lien vers le commentaire
Partager sur d’autres sites

il y a 47 minutes, Invité gamhug a dit :

Ok celui là je l ai changer.

Mais le blême est revenu au bout de quelques jours.

Si ça peu t aiguiller si le problème persiste, j ai demonter et nettoyer la pompe de gavage pleine de merde et souflet les tuyaux. J ai ensuite nettoyer le debimetre encrassé je roule depuis 3 jours sans problème. Va voir sur mon post ce que j ai fais.

Tiens moi au jus.

Merci.

 

la pompe de gavage je l'ai déjà changé

Lien vers le commentaire
Partager sur d’autres sites

Perso on en reparle dans pas longtemps. Je suis sur  que la panne ne viens pas de la. Fuite huile vilebrequin qui gicle sur le contacteur. Perso nettoyer, fais chier parce que j ai fais la distribution ya 2 mois. Persuader que le joint torique de l aac est à changer.

Re distribution en même temps je vais changer celui du vb.

Lol

Je vais investir dans un odb2.

Tiens nous au jus.

 

Lien vers le commentaire
Partager sur d’autres sites

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager



206
×
×
  • Créer...