Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Consommation liquide refroidissement Megane 4 1.2 TCE 130


loop
 Partager

Messages recommandés

Bonjour,

 

Nous avons acheté une mégane 4 estate 1.2 Tce 130, neuve, en avril 2017. Les deux premières années de la voiture, durant la garantie, nous effectué de multiple allé dans la concession ou nous avions acheté le véhicule pour cause de baisse du niveau de liquide de refroidissement environ 1 bol tous les 10 000 km. A chaque visite, une recherche de fuite avec mise sous pression et contrôle du joint de culasse étaient réalisé sans donner de résultat (aucune recherche supplémentaire réalisé). A environ 2 ans et 4 mois et 40 000km le moteur avait un ralenti instable et donné des accoups lors de la conduite. Retour au garage, 1er constat 1 bougie HS. Remplacement de cette dernière mais le problème ne fut pas réglé. Ils ce sont donc tourné sur la bobine d'allumage de cette dernière sans de meilleur résultat pour au final avoir un retour de Renault france demandant le remplacement du moteur. (usure d'un cylindre du a la consommation du ldr selon un mécano de la concession). 2eme moteur et 10000 km plus tard toujours la même consommation et également une fuite d'huile au niveau d'un carter moteur. Sans plus de recherche renault france demande le remplacement du moteur. Nous sommes donc actuellement au 3eme moteur et la consommation continue, toujours pas plus de recherche de la part de renault hormis le test sous pression et le test CO du joint de culasse qui ne donne rien. En environ 10000 km le niveau passe du maxi au niveau mini.

 

Quelqu'un a t'il eu le mème problème?

 

Une procédure d'aide à la reprise au niveau de renault france à été lancé mais, avec la bonne fois du responsable commercial de la concession qui estime la valeur de reprise a 6000€ alors que la cote argus est a 14000€ cela n'est pas encore gagné même si le responsable atelier vient enfin de reconnaitre que le problème été pas normal et que ce dernier ne correspondait pas à une consommation normal de lrd.

 

Avez vous des conseils à me donner?

 

Merci d'avance pour vos retours.

 

 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

J'ai eu ce problème sur mon ancienne et toute première Megane coupée 1,2 l 130 TCE. consommation de ldr à partir de 8000 kms environ.

Remplacement du moteur par la concession et je l'ai quasi remplacé immédiatement auprès par la même concession pour l'achat d'une laguna coupée diesel.

Apres interrogation du responsable atelier, la consommation de ldr venait d'un problème sur le bloc moteur. petite fissure du à un problème de fonderie.

 

Lien vers le commentaire
Partager sur d’autres sites

Merci pour votre réponse.

 

Malheureusement nous somme actuellement au 3eme moteur et la consommation continue. Renault ne cherche pas plus loin le problème et réalisent seulement des mises sous pression et test CO du joint de culasse.

 

Lien vers le commentaire
Partager sur d’autres sites

+1

ou profites des Portes Ouvertes pour réaliser une bonne affaire (reprise et achat d'une bonne occase avec la garantie/entretien pour 1€ pendant 3 ans )et bonus Renault,je cite:

"De 2 000€ à 7 000€ ajoutés à la valeur de reprise de votre véhicule roulant."

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager



Megane
×
×
  • Créer...