Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Vitesse ne passent pas moteur tournant


Invité Nono42500
 Partager

Messages recommandés

Invité Nono42500

Bonjour à tous, si je viens vers vous aujourd’hui c’est que ma petite titine « Ford focus Mk3 de 2011 » avec 190 000 km à décider de ne plus passer les vitesses moteur tournant. A l’arrêt, aucun soucis, tout fonctionne à merveille mais lorsque je démarre mon véhicule, impossible de passer n’importe quelle vitesse. La pédale réagit comme avant, aucun soucis elle remonte très bien, aucune fuite « j’ai vérifier le niveau de liquide de frein qui est au max car c’est un embrayage hydrolique » et aucun bruit suspect de disque d’embrayage ou de volant moteur. Cette panne est survenu d’un coup, je roulais avec mon véhicule, je commence à m’insérer sur l’autoroute, je tente de passer la 4ème et la impossible de décrocher la vitesse, j’ai du tirer dessus comme un bourrin afin de pouvoir me mettre au point neutre et de mettre sur le côté gentillement. Voilà je pense avoir tout dis, je suis à la recherche de la panne qui me reste toujours inconnu, je ne comprend pas ce qu’il cloche. Merci à vous pour vos réponses 

Lien vers le commentaire
Partager sur d’autres sites

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager



Focus
×
×
  • Créer...