Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Seat exeo 2010 - Mode sécurité


Invité Pierro44_
 Partager

Messages recommandés

Invité Pierro44_

Bonjour à tous,

 

Je suis propriétaire d'une Seat exeo de 2010 (2.0 TDI 140).

J'ai récemment changer la courroie de distribution (et accessoires) et le véhicule ne démarre plus après remontage complet.

 

En effet, après avoir bien vérifié le calage de la courroie de distribution, j'ai démarré le véhicule, le moteur tournait très bien.

J'ai ensuite remonté l'ensemble (phares, pare-choc, roues...), le véhicule n'a plus démarré...

 

Après avoir revérifier l'ensemble des connectiques, et resserrer le manchon de boîte à air qui semblait desserré, j'ai pu redémarrer en rouler avec la voiture (environ 2km).

 

Puis mon retour, après avoir stationné la voiture, plus moyen de démarrer...

 

J'ai l'impression que la voiture s'est mise en sécurité, le moteur se lance mais ne démarre plus....

 

Si cela vous ai déjà arrivé, n'hésitez pas à me faire un retour!

 

Merci à la communauté

 

Pierro

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager



Exeo
×
×
  • Créer...