Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Toyota Avensis 115 D4D LINEA SOL (Année 2004)


tarek512
 Partager

Messages recommandés

Bonjour,

 

Voici mon problème, ma Toyota Avensis D4D ne démarre plus.

 

Quand je tourne la clef, elle fait un bruit de debut de démarrage mais elle ne démarre pas, le moteur bouge beaucoup quand je tourne la clef pour démarrer et elle fait un bruit comme si elle veut démarrer mais elle ne démarre pas. Le bruit s'arrete quand j'arrete de tourner la clef.

c'est rare mais quand elle démarre, il ya beaucoup de fumée noir qui sors de l'echapement. pourtant il reste un demi plein de diesel.

Ce n'est pas un problème de batterie, car je l'ai passé au boitier et il m'indique que la batterie est bonne.
Aussi j'ai 3 voyants qui s'affiche quand je réussi a démarrer (pas toujours..) :
-Voyant VSC
-Voyant TRC OFF
-Voyant moteur (en orange)

j'ai déjà Verifié la trappe à essence, elle est bien fermée (parfois c'est la trappe qui pose problème pour les voyants).

Si quelqu'un à déjà eu le meme problème que moi ou sais d'où viens le probleme ou a une idée, merci de m'indiquer comment faire pour le réparer.

Lien vers le commentaire
Partager sur d’autres sites

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager



Avensis
×
×
  • Créer...