Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Tucson

Bruit et vibration du train avant


Invité a.balny
 Partager

Messages recommandés

Bonjour, je possède une Tucson PHEV 265 ça Exécutive depuis Juin … est ce que l’un d’entre vous a déjà constaté un bruit de roulement au niveau du train avant ? Ce bruit est accompagné de micro vibrations ressenties au volant.. ce matin je l’ai ramené au concessionnaire et bien sûr d’après eux c’est le bruit des pneus.. il est vrai que ce bruit est plus ou moins présent en fonction du revêtement de la route, mais quand même, cela devient très désagréable à 130 sur autoroute…

 

 

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Il y a 1 heure, VincentC66 a dit :

j'ai le même soucis... Tucson PHEV 265 ... 4000kms et ce bruit de roulement au niveau train avant .... Mardi prochain il me l'examine  vous avez eu un retuor de votre coté? 

malgré tout les problèmes que j ai je n ai pas encore eus celui la désolé de ne pas pouvoir t aider😥

Lien vers le commentaire
Partager sur d’autres sites

M. BALNY avez vous réglé votre problème svp ? de mon coté ma concession Hyundai de Perpignan ne trouve rien, ils ont changé le roulement avant ... mais le bruit et vibrations sont toujours là ..... et le service client Hyundai Motor France ne fait rien ... je me retrouve avec un véhicule non conforme, ennuyant à conduire sur 2x2 voies et autoroute car le bruits est vraiment genant si pas de musique ..... 

Je pense faire intervenir mon avocat huissier et expert automobile car ils sont tous incompétents !!! 

Lien vers le commentaire
Partager sur d’autres sites

Je me disais bien que j'avais entendu parler de ce problème...

 

Regardez dans cette vidéo à 21:55 ! C'est sur le Kia Sportage hybride rechargeable mais cela correspond bien à ce que vous décrivez.

 

Certainement le même chassis (et les mêmes soucis) les cousins !

 

 

Lien vers le commentaire
Partager sur d’autres sites

Il y a 14 heures, TheWall92 a dit :

Je me disais bien que j'avais entendu parler de ce problème...

 

Regardez dans cette vidéo à 21:55 ! C'est sur le Kia Sportage hybride rechargeable mais cela correspond bien à ce que vous décrivez.

 

Certainement le même chassis (et les mêmes soucis) les cousins !

 

 

Oui en effet la description qu'il fait corresponds a 100% aux symtomes que je rencontre 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
  • Créer...