Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème clio 3 boite de vitesse automatique


thomas delille
 Partager

Messages recommandés

Bonjour,

 

J'ai une clio 3 260 000km automatique, la boite de vitesse a 200 000km a lâché soudainement et a été changé par un garagiste. 

 

Depuis ce temps la il avait un petit problème très rare écrit boite de vitesse a contrôler, 1 fois par mois 

hors maintenant depuis 2 mois c'est de pire en pire. Si je fais 1km c'est écrit boite de vitesse a contrôler a répétition (5 fois en 1 km et cela dure tout le temps)

  donc impossible de changer de vitesse durant 10 secondes  après c'est bon je roule et ca recommence.

j'ai tellement prit l habitude que je peux conduire avec

la boite de vitesse auto ne claque pas, ca ne cale pas, elle se met très rarement sur n et se bloque 2 fois en 4 mois

par contre en mode non automatique cela fait pareil boite auto a contrôler mais moins, par contre quand je me mets en mode normal la boite de vitesse passe toute seule les vitesses comme en auto

de plus en automatique en 3 elle se met 30 35 km/h en 4eme a 50 55 et en 5 a 70 75 ca me parait peu 

aussi elle vient de passer au contrôle technique avec ce problème s'est passé sans problème

et en plus je viens de faire une révision ( filtre a m  huile/filtre a air/filtre a go/filtre habitacle/huile/mo/ voila ce qui est écrit)

 

le problème se fait en passant les vitesses et aussi en les rétrogradant

 

j'ai regardé sur des forums mais je n'ai pas vu ce problème la car moi par rapport aux autres je continu a rouler sans problème juste je ne passe pas de vitesse durant 10 secondes 

 

vous pensez que le problème vient de quoi ? merci aux courageux qui vont répondre ;)

 

Cdt THOMAS

 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Il doit s'agir d'une boîte robotisée puisqu'elle a 5 vitesses. La boîte auto classique à convertisseur DP0 des Clio III a seulement 4 vitesses. La fréquence des vidanges est la même que sur les boîtes manuelles puisque mécaniquement, c'est la même chose. Donc après 60 000 km, ce n'est pas un problème d'huile de boîte.

Cette boîte est assez rare. Le problème est sans doute lié à la partie robotisation, son réglage et son paramétrage. Et pour trouver quelqu'un qui s'y connaisse... 🤨

Lien vers le commentaire
Partager sur d’autres sites

merci pour vos réponses

 

alors cette boite de vitesse a 65 000km et vidange je pense qu'elle a été faite mais pas sur

 

ensuite j'ai eu un problème de batterie et une personne est venu me donner un coup de boost et depuis ce temps le problème apparait ? est lié ?

 

ensuite je pense que même sorti du garage je pouvais passé la 5eme en automatique 

je ne comprends pas très bien pour être honnête

 

merci pour vos retours 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Normalement, un coup de booster ne doit pas endommager la voiture. Et si une pièce électronique est grillée, plus rien ne fonctionne.

Ton problème pourrait être dû à une batterie faiblarde (ou de l'alternateur) qui ne donnerait pas toujours assez d'électricité pour le bon fonctionnement de la boîte de vitesses (ses calculateurs et ses servo -commandes).

Je n'ai pas bien compris ce que tu expliques à propos de la 5e. Elle passe trop tôt ou trop tard ?

Lien vers le commentaire
Partager sur d’autres sites

Une vitre électrique qui ne fonctionne qu'une fois sur 10 me ferait penser à un problème de faux contact dans la commande ou le fil. Le problème pourrait aussi être lié à ceux de la boîte de vitesses si c'est une histoire de batterie ou d'électricité sous le capot.

 

On peut très bien être en 5e à 70/75 en roulant doucement.

Mon ancien Scénic II atmosphérique passait la 4 (dernier rapport) à 50 km/h. La boîte était courte et le moteur il n'y avait pas de soucis. Mon actuel Scénic IV est en 6 à 70/75 km/h. La boîte tire long mais le turbo donne beaucoup de puissance à bas régime.

Ce qui compte c'est que le moteur soit suffisamment à l'aise et que la boîte rétrograde bien si on enfonce l'accélérateur.

Lien vers le commentaire
Partager sur d’autres sites

bonsoir 

 

merci pour votre réponse

 

ok pour la boite de vitesse donc c'est normal, en plus je pense que la boite de vitesse est nickel

 

par contre ca le fait de plus en plus, au depart c'est quasi durant 2 minutes 5/6 fois écrit boite de vitesse a controler et ensuite quand je roule ca le fait moins pour ensuite au bout de 15 km pu rien faire en 5eme par contre quand je reviens sur petite route ca le refait direct quand il a moins de boost

 

vous pensez que c'est la batterie ?

 

merci

Lien vers le commentaire
Partager sur d’autres sites

Il faudrait tester la batterie. La batterie est le maillon faible d'une voiture. Ce n'est pas forcément elle la coupable, mais c'est facile à contrôler et à changer.

Après on contrôle les câbles, les fils et les connections. Une broche un peu déboitée peut causer une panne intermittente.

Ensuite si la boîte affiche un défaut, c'est qu'il y a un code d'erreur qu'on peut lire à avec la valise de diagnostic.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

je reviens vers vous, j'ai vu quand le problème de boite automatique est écrit, on ne peut aussi utiliser le gps et les vitres et c'est souvent en ville que le problème apparait et non sur autoroute

 

vous voyez que c'est plutôt batterie ou fil alors ?

 

bon week end à vous 

Lien vers le commentaire
Partager sur d’autres sites

Le GPS a aussi des problème ?

Il est possible donc qu'il a ait un problème de charge de batterie. En ville, le moteur ne tourne pas beaucoup, souvent au ralenti et si la batterie et/ou l'alternateur ont un problème, la tension peut baisser au point de créer des dysfonctionnements. Il m'est arrivé de rouler avec une batterie rechargée mais HS. Au fur et à mesure, des voyants s'allumaient m'indiquant que je perdais des fonction, jusqu'à la panne totale (les aiguilles du compteur de vitesse et du compte-tours étaient figées !).

Sur autoroute, le moteur tourne à régime moyen et permet une bonne recharge de la batterie.

Il suffit de prendre un multimètre pour tester sa batterie. Sur Internet, il y a plein de guides pour expliquer comment faire.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour JérômeLFPL

 

le gps n'a pas de problème mais juste la quand il avait le message boite de vitesse à contrôler, j'étais sur le gps et il a bugué

alors peut être qu'il a une relation ?

ok je vais essayer de trouver un multimètre et je vous tiens au courant

 

bonne journée

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager



Clio
×
×
  • Créer...