Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Classe E

Problème démarrage W124 E200D 75ch


Invité Thorwir
 Partager

Messages recommandés

Bonjour,

 

Depuis quelques temps, ma mercedes (une W124 E200D 75ch de 1994) broutait quand je mettais le contact après avoir bien attendu le préchauffage.
Depuis hier elle ne démarre plus du tout. J'attends la fin du préchauffage et lorsque que j'enclenche pour mettre le contact rien ne se passe. Rien du tout.

 

Auriez-vous des pistes ?

 

Cordialement,

Pierre

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...