Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

panne focus MK1 zetec 115 ch


strato 45
 Partager

Messages recommandés

bonjours a tous je possède une ford focus MK1 115 ch  je suis tomber en panne en sortant de faire mes courses la voiture a été pris en charge par un garage a l'assurance, pour résumer quand la voiture a été pris en charge, par le garage, la voiture ne voulais pas démarrer mais j'avais tout mes voyants j'entendais la démarreur, elle ne démarrais pas c 'est tout, le garage en question a garder ma voiture plus de 15 jours sans y toucher voyant qu'il ne sans occupais pas, je l'es fait revenir cher moi ,pensants que c'était certainement, un problème de relais je récupère ma voiture batterie HS je recharge ma batterie je la remonte mes aiguilles de conteur conte tour vont sur la droite comme d'habitude lorsque le remet la batterie, je regarde mon compteur et la la douche froide le kilométrage disparais je n'est plus que des tirais a la place  je n'est plus que mes voyants ,plus de démarreur, plus rien ne fonctionne, une connaissance viens avec une valise, la valise n'arrive pas a communiquer avec la voiture, mais, il vois quand même qu'il y a un problème électrique, il me dis que d'après lui la voiture est rester trop longtemps sans batterie que la clé est désencoder, donc plus reconnus parla voiture, a se propos j'ai vus sur se forum qu'il était possible de lire le code en regardant sa clé de contacte pardon je n'arrive pas a incérer ma photo je ne compte que 5 chiffre sur ma clé a moins que sur ls focus MK1de 2001c'était la cas a toutes les personnes a qui est arriver cette panne ou les personnes éclairer Mercie de vos réponses

WP_20210928_09_28_37_Rich.jpg

Lien vers le commentaire
Partager sur d’autres sites

un grand Mercie a miloux33 mais je ne pense pas que cela fonctionne la voiture ne reconnais pas ma 2 ème clé d'origine il y a un problème d'encodage mais il y a autre chose cette clé qui n'est plus reconnue fonctionnais très bien avant cette panne, je me demande si acheter un boitier pour faire sauter l'antidémarrage vas m'aider ,si quelqu'un a une réponse a m'apporter elle sera la bien venue, est ce que quelqu'un pourrais me déchiffrer le code de ma clé je ne trouve que 5 chiffres si il m'en faut 6 il y a un problème je croix voir 14134 je pense que la photo est assez net     Mercie a tous   

Lien vers le commentaire
Partager sur d’autres sites

Invité bonsoir a tous je suis, srato 45

( je rappel ici que je possède une Ford focus MK 1 mais je présume que ma panne doit entre identique sur tout les voiture)  je m'adresse ici au personne qui on des compétence en électricité voiture, donc voila après avoir fait l'acquisitions d'un multimètre je m'aperçois que la platine fusible compartiment moteur n'est pas alimenter entièrement le fusible 40 amp alimentation général tout en haut n'est pas alimenter alors que le fusible en bon ensuite en descendant les fusible sont alimenté jusqu'aux deuxième fusible 10 amp, puis après plus rien,  pas de jus coté des relais  identique pour les fusible habitacle ou seul la première rangé en partant du haut est alimenté, un seul fusible sur la deuxime rangé et rien du tout sur la troisième rangé, je me demande si ma panne est causer par des relais HS ,question bête la prise carre qui alimente la platine moteur est en 12 vols je présume ? par se que il y a très peut de jus qui arrive mais c'est assez difficile a mesuré au multimètre se sont des contact rond et petit en diamètre je n'avais que 4 ,5 volt sur certain contact mais très peut en fait je me  renseigne je n'y connais rien en électivité voiture qui apparemment est très ardue a cause des fausse masse ,Mercie beaucoup a toute les personne qui pourront m'aider, ca fait 4 mois que je suis en panne MERCIE A  TOUS

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

Oui on peut avoir des masses résistantes du à l'oxydation à des défauts de serrage ou des fils sectionnés.

Pour l'oxydation vous pouvez utiliser des bombes type F2 ou WD33 pour rétablir les constantes électriques.

Sinon pour confirmer ce fait;  vous pouvez recréer une masse secondaire en partant de la carrosserie de votre voiture ( le moins de la batterie est relié à la carrosserie de la voiture ). Il faut bien entendu avoir un fil avec une section suffisante et un bon contact ( attention à la peinture ) pour pouvoir faire circuler le total des intensités des circuits que l'on désire alimenter sous peines de destruction du conducteur ( effet joule important risque d'incendie ) . Cdt

https://mon-fourgon-amenage.fr/electricite/section-de-cable

Lien vers le commentaire
Partager sur d’autres sites

Invité bonjour je suis strato 45

Un très grand merci a Miloux 33, mon problème persiste alors que j'ai pulvériser du w 40 ( je n'avais que ca  mais apparemment ca refait les contacts électriques ) dans la platine électrique compartiment moteur et je n'est pas de jus partout, l'électricité voiture est très ardue, je pense faire venir quelqu'un avec une valise pour au moins identifier la panne, elle a démarrer 3 fois mais elle se coupe au bout de 5 secondes j'espère que se n'est pas grand chose .  encore Mercie a miloux 33   srato 45

Lien vers le commentaire
Partager sur d’autres sites

Invité Bonjour a tous  je suis strato 45 les conais

 les connaisseurs pourrais t'il me dire avec certitude ou se trouve le capteur de régime moteur ou capteur PMH sur une Ford focus MK 1  moteur zetec 16 s 115 ch sous la voiture je pense . Mercie a tous

Lien vers le commentaire
Partager sur d’autres sites

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

Focus
×
×
  • Créer...