Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Symptôme turbo lag


Invité Fred58
 Partager

Messages recommandés

Invité Fred58

Bonjour, sur une pro ceed de 2014 1.6 crdi 128, depuis quelques temps, j ai un soucis au niveau de l accélération 

Si jappui progressivement sur l accélérateur pas de soucis par contre si j enfonce d un seul coup elle met plus d une seconde avant d accélérer, chose qu elle ne faisait pas avant 

Kia s en tape, ils m ont mis un additif, les blaireaux !! 

Pas  de voyant allumer, pas de fumée, démarrage impeccable, pas de surconso huile ou gasoil, entretien fait chez Kia récemment 

Elle monte bien jusqu'à 4500 tours,donc pas le débitmètre et a bien sa puissance une fois qu'elle accélère 

J ai chercher sur le net mais rien de concret 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

ProCeed
×
×
  • Créer...