Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

panne electrique atypique sur citroen c3


Invité §DON178wL

Messages recommandés

Invité §DON178wL

Bonjour a tous, je m'apelle Donat, et suis l'heureux possesseur d'une c3 HDI (75cv) de 2007.

Dernièrement, j'ai fait grillé le fusible d'allume cigare a cause d'une prise gps défectueuse. Rien de grave me direz vous.... j'ai bien sur rapidement remplacé le fusible, et la, les problèmes ont commencés..

 

En effet, des pannes complétement illogique sont apparu immediatement( laissant à penser à une absence de + AVANT contact).

- horloge qui clignote constamment. Si je la règle(avec le contact seulement!) elle se réinitialisera des que que j’enlèverai la clé.....(et ne s'allume que avec la clé)

 

-plus de centralisation à distance(elle marchais très bien la veille de la casse du fusible)

Je précise que la pile est bonne(testé). tentative de réinitialisation de clé infructueuse.(le bouton de centralisation du tableau de bord marche sans la clé par contre)

 

Plus de mode "autoradio qui fonctionne sans la clé pendant un certain laps". La ça ne marche plus un point tout court si il n'y a pas la clé!

 

Je précise que que j'ai contrôlé les fusibles habitacle et moteur avec un testeur pour être sur.

La pile télécommande est bonne.

L'autoradio est d'origine. (j'ai egalement debranché la batterie pour reinitialiser mais en vain)

 

Deux autre problème en parallèle depuis l'achat de la voiture(il ne sont pas trop gênant mais peut être en rapport qui sait !)

- porte avant gauche souvent analysé comme ouverte par l' ODB. (contacteur défectueux?)

Feux de croisement et veilleuse qui s'allume tout seul( suffit "d'allumer" le comodo et de reéteindre pour résoudre le problème...)

 

Voila. Merci a ceux qui me liront et a tout les conseils qui pourrais me permettre de résoudre mon problème initial. Bonne journée a tous et encore merci.<hr style="color:#D1D1E1;background-color:#D1D1E1;" size="1" />

Lien à poster
Partager sur d’autres sites
Invité §DON178wL

Bonsoir et un un très grand merci pour cette réponse plus que rapide!

Alors: tout d abord grâce à vous mon problème est résolu et je vous en suis très TRÈS reconnaissant. ;) !!!

Mon erreur venais du début, lors du contrôle des fusible. J'ai effectivement déposé et reposé le fusible shunt sans voir qu 'il y avait deux positions.......

(première fois que je rencontre ça.)ce qui a crée la panne en question.......

 

En tout cas félicitation pour votre compétence.

 

Merci, Donat.

Lien à poster
Partager sur d’autres sites
Invité §Rim362zh

Bonjour,

J'ai plusieurs problème avec ma voiture et j'ai besoin d'aide...

Premièrement a plusieurs reprises tous les voyant ainsi que les feu se sont allumer, le tableau de bord c'est réinitialisé et cela même en enlevant le contact, obligé de débrancher la batterie. Mon garagiste me l'a changé . Deuxième j'ai les feux qui s'allume automatiquement et depuis peu plus rien.. Et dernièrement j'ai mis le plein a plusieurs reprise donc jusqu'au bouchon et une fois entrée dans la voiture ça l'indique que je n'ai que la moitié et la joge dessend super vite a peine 40kg et une barre en moins. J'ai été chez Citroën il me dise que c'est électronique mais qu'il ne peuvent pas passé la valise(mon oeil***) il m'a dit qu'il fallait regardé tout les circuit électronique ce qui pourrait prendre énormément de temps et par la même occasion de l'argent :( je ne sais plus quoi faire si quelqu'un a une piste.... C'est une c3 1.4hdi 70c de 2005.

Lien à poster
Partager sur d’autres sites
Invité §Gui212Qh

Bonjour,

 

Ça fait 6 mois que j'ai acheté cette voiture. Elle roule très bien et j'en suis content. Le soucis est apparu depuis les grosses chaleurs. Les feux de détresse s'allument tout seul alors que le véhicule est stationné. Quand j'arrive le soir pour la récupérer, il n'y a plus de batterie.

Dans un premier temps je me suis dis que cela venait du bouton. Je l'ai donc retiré le temps d'en acheter un autre. Mais à ma grande surprise, le même phénomène s'est reproduit et je suis de nouveau en panne de batterie.

Donc si vous avez la moindre idée qui pourrait m'être utile, je suis preneur.

Merci d'avance.

[:quicksi @ 29:16]

Guillaume

C3 Essence 1.4l de 2002

Lien à poster
Partager sur d’autres sites
Invité §mar842co

Bonjour à tous,

 

J'ai depuis le mois de juillet ma citroen C3 II 1.4 HDI 70ch.

Il y a environ un mois mon feux de croisement passagers ne fonctionnait plus, je l'ai changé ce lundi et n'a de nouveau plus fonctionné hier.

De plus hier matin, en partant travaille mes essuies glaces se sont mi a fonctionner tout seul et impossible de les arrêter de même pour les feux de croisement, je me suis donc arrêtée, et j'ai coupé le contact et levé la clé. Les essuies glaces se sont arrêtés en revanche les feux sont restés allumé même après avoir verrouillé.

Je suis repartie et tout c'est s'est remis a fonctionner tout seul, cela a duré 5/10 minutes puis plus rien tout est revenu à la normal.

Sur le papier du contrôle technique il est indiqué " 8.1.1.2.1 MOTEUR : Défaut d'étanchéité"

Pensez vous que ces dysfonctionnement puisse venir de se soucis? A savoir qu'il y 3 semaines nous avons eu droit a de fortes pluies accompagnées de grêle et je me suis aperçu que le sol côté passager était "inondé".

En espérant une petite aide de votre part

Lien à poster
Partager sur d’autres sites

Bonjour j'ai une c3 pluriel et tout comme vous j ai différents problèmes sur moi voiture. Horloge qui se réinitialise lorsque je coupe le contact la capote qui ne s'ouvre plus (le mécanisme fonctionnait tres bien bien la veille)la centralisation des portes qui ne fonctionne plus et feux de croisements défaillants. Nous avons changé la batterie mais les problèmes demeurent. Pensez vous que cela soit du à un fusible en mode parking et non client. Merci par avance pour votre réponse.

Lien à poster
Partager sur d’autres sites
Invité §Ano203ZQ

J'ai une C3 pluriel et pareil je suis embêtée... Lorsque je coupe le contact mes feux de detresse se mettent en route ainsi que les feux de croisements puis lorsque je remet le contact et coupe tout s'éteint ... je ne sais vraiment pas de ou ça peut venir ... si vous avez une idée je suis preneuse ..

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

J'ai depuis le mois de juillet ma citroen C3 II 1.4 HDI 70ch.

Il y a environ un mois mon feux de croisement passagers ne fonctionnait plus, je l'ai changé ce lundi et n'a de nouveau plus fonctionné hier.

De plus hier matin, en partant travaille mes essuies glaces se sont mi a fonctionner tout seul et impossible de les arrêter de même pour les feux de croisement, je me suis donc arrêtée, et j'ai coupé le contact et levé la clé. Les essuies glaces se sont arrêtés en revanche les feux sont restés allumé même après avoir verrouillé.

Je suis repartie et tout c'est s'est remis a fonctionner tout seul, cela a duré 5/10 minutes puis plus rien tout est revenu à la normal.

Sur le papier du contrôle technique il est indiqué " 8.1.1.2.1 MOTEUR : Défaut d'étanchéité"

Pensez vous que ces dysfonctionnement puisse venir de se soucis? A savoir qu'il y 3 semaines nous avons eu droit a de fortes pluies accompagnées de grêle et je me suis aperçu que le sol côté passager était "inondé".

En espérant une petite aide de votre part

 

 

Moteur défaut d'étanchéité cela indique un défaut d'étanchéité due un joint ou autre , il suffit d'aller en dessous vous verrez des trace d'huile

Lien à poster
Partager sur d’autres sites
Invité §Ano212ft

Salut,as tu trouvé l’origine de la panne ?

Cordialement

Bonjour,

 

Ça fait 6 mois que j'ai acheté cette voiture. Elle roule très bien et j'en suis content. Le soucis est apparu depuis les grosses chaleurs. Les feux de détresse s'allument tout seul alors que le véhicule est stationné. Quand j'arrive le soir pour la récupérer, il n'y a plus de batterie.

Dans un premier temps je me suis dis que cela venait du bouton. Je l'ai donc retiré le temps d'en acheter un autre. Mais à ma grande surprise, le même phénomène s'est reproduit et je suis de nouveau en panne de batterie.

Donc si vous avez la moindre idée qui pourrait m'être utile, je suis preneur.

Merci d'avance.

[:quicksi @ 29:16]

Guillaume

C3 Essence 1.4l de 2002

 

Lien à poster
Partager sur d’autres sites
Invité §Ano548ZW

Bonjour meme probleme que vous sur c3 de 2007

Un fusible defectueux changé depuis tableau de bord qui clignote et repasser au 1er janvier 2017.

Probleme de centralisation

Leve vitre qui ne fonctionne plus

Essuie glace

Et les ampoules qui ont lâché

Succession de panne electroque en lespace de 3 mois

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...