Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Moteur reste chaud à l'arrêt


Invité Victor
 Partager

Messages recommandés

Invité Victor

Bonjour à tous,

 

Je viens vers vous suite à un soucis qui me tracasse sur ma voiture. J'ai une ford fiesta 1.25l 82CV essence année 2013


Hier, je roule environ 10km en côte avant de garer mon véhicule.

1h plus tard, je trouve que mon moteur est encore un peu chaud. Je mets le contact sans démarrer le moteur et je vois que le voyant de température du LDR est à 4 sur 8 (4 barres c'est ce que j'ai absolument tout le temps lorsque je suis entrain de rouler). J'attends encore 30' et là, je suis toujours à 4 barres.

Je regarde ainsi le niveau de LDR et je suis un peu en limite inférieure mais pas au min non plus.

Je vais quand même acheté du LDR. Je ne vidange pas l'ancien LDR mais je fais un appoint d'environ 400mL.

Ce matin, je démarre mon moteur, et j'atteins les 4 barres au bout de 3 à 4 minutes de circulation en ville mais sans bouchon. Je fais 40 km et là : même soucis, le moteur met beaucoup de temps à refroidir (avec une température extérieure avoisinant les 10°C...)

En admettant que la sonde de température fonctionne : le moteur n'est jamais à des températures élevées mais atteint très vite (trop sans doute) sa température d'utilisation et peine à redescendre à une température ambiante une fois à l'arrêt.

 

J'avoue n'avoir jamais réellement contrôlé le refroidissement du moteur, c'est par hasard que je m'en suis rendu compte hier. Toutefois, cela me semble bizarre du fait du petit moteur que j'ai.

Etant ma première voiture, je n'ai pas une grosse expérience à ce sujet, avez-vous déjà vécu cela? Est-ce pas si déconnant que cela finalement? Dois-je passer chez un garagiste effectuer une vidange complète du LDR et en remettre + remplacement sonde température voir le thermostat?

 

Je suis désolé si ce sujet a déjà été traité mais je ne l'ai pas trouvé sur le forum. Merci pour vos retours et bonne journée.

Lien vers le commentaire
Partager sur d’autres sites

Invité Victor

Pour compléter, mon ventilateur ne tournait pas lorsque je m'arrêtais. En même temps, d'après la sonde ma température n'était pas très élevée. Effectivement, je ne ressens pas une surchauffe moteur mais plutôt un temps de refroidissement long et un temps de mise en chauffe très rapide... (J'ai bien évidemment fait attention à la compatibilité du LDR).

 

Je vous remercie pour vos retours, bonne journée à tous

Lien vers le commentaire
Partager sur d’autres sites

)Bonjour,

Voir votre manuel conducteur entre  4 et 6 barres tout est normal.

La 1 er vitesse ventilo s'enclenche en général vers les 96 °C  et la deuxième vitesse vers 106 °C.

Les blocs moteurs essence n'ont pas besoin de beaucoup de temps pour monter en température.

Donc à mon sentiment pour le moment aucun soucis. Vérifier de temps en temps votre niveau de LDR comme vous le faites.

Cdt

 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

Fiesta
×
×
  • Créer...