Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

BSI pas de communication


Mectech
 Partager

Messages recommandés

Bonjour tous le monde 

Apres un lavage de mon berlingo 1.9 2005  j ai eu quelque probleme dans mon tableau de bord des voyants qui reste allumée un movaise odeur vient du bsi apres le le demonte et j'ai trouvé de l eau puis jai décédé de changer mon bsi mais jai tombé dans un probleme plus grave mais heureusement la voiture demarre .comme vous voyez dans l image 

Maintenant qu'est-ce que je dois faire avant de changer la bsi et faire attention a  quoi

La  reference ?

Une programmation necessaire?

Cette opération fausse ?

Qu'est-ce que je dois faire ?

 

Merci beaucoup pour votre patience 

20211018_182429-01.jpeg

20211018_182506-01.jpeg

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

Berlingo
×
×
  • Créer...