Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Polo

Polo 6 tableau de bord qui ne s’allume pas


Polo6
 Partager

Messages recommandés

Bonsoir, je me présente je m’appelle Elise et je suis nouvelle sur le forums. 
J’ai un soucie avec ma polo 6 année 2009 / 90CH / Diésel. 
J’ai essayer de démarrer ma titine mais elle s’éteint 2 seconde après et le tableau de bord ne s’allume pas. J’ai les feux qui fonctionne, poste radio, ouverture et fermeture centralisé, la lumière intérieure du véhicule. 
j’ai fait vérifier tout les fusibles donc aucun soucie. 
Après un diagnostic le monsieur me dit « pas de communication avec calculateur confort » + « anti-démarrage » 

Pouvez-vous m’éclairer svp? Merci à tous 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...