Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
5008

Défaillance feux stop, comportement très étrange !


inkandpaper
 Partager

Messages recommandés

Bonjour,

 

Voici l'étrange problème que je rencontre sur mon 5008 de 2013 (1.6 HDI 115 BVM6) :

Mes feux stop principaux ne fonctionnent pas lorsque je suis en marche (défaillance remontée par l'ordinateur) mais semblent fonctionner parfaitement avant que je démarre le moteur !

 

Une fois le véhicule en marche, le feu stop ARD arrête de fonctionner puis quelques secondes après le feu stop ARG également ! Le feu stop central fonctionne lui parfaitement, ce qui semblerait mettre hors de cause le contacteur de pédale de frein...

 

Je précise que mon premier réflexe a été de contrôler les ampoules bien sûr, de même que les connexions. Elles sont en état normal de marche, ce que j'ai pu confirmer puisque les feux stop fonctionnent moteur éteint.

 

C'est à devenir fou cette histoire !

Quelqu'un aurait une piste à explorer ?

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...