Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Ka

La 5eme vitesse ne passe plus


Invité Lamia
 Partager

Messages recommandés

Bonjour à tous,

 

Je possède une Ford ka 2 de 2010.

 

Depuis aujourd'hui, la 5eme vitesse ne passe plus du tout. Les autres vitesses passent normalement.

Cependant la marche arrière ne nécessite plus de lever la bague de marche arrière pour passer.

 

À savoir, j'ai voulu changer mon pommeau la semaine dernière (et je n'avais pas retouché ma voiture depuis), et j'avais donc enlevé le soufflet. J'imagine donc que j'ai fait quelque chose qu'il ne fallait pas!!

 

Aurais-je par mégarde déconnecter un câble? Fait bouger quelque chose? A priori rien ne semble cassé en y jetant un coup d'oeil.

 

Merci pour votre aide. 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...