Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Insignia

Raté d'allumage seulement au ralenti


cedricthe27
 Partager

Voir la meilleure réponse Résolu par cedricthe27,

Messages recommandés

  • Meilleure réponse

Bonjour,

Sur une Insignia 1.6 turbo essence de 2016, moteur a injection direct . J'ai des raté d'allumage seulement quand le moteur est au ralenti . Si je roule , même a faible allure , je n'ai aucune raté. Et ceci a froid comme a chaud . Les bougies sont neuves , et j'ai essayer avec  du sp98 , sp95, e10. J'ai mis du nettoyant injecteur aussi . Pas de code défaut . Je sèche ....

Lien vers le commentaire
Partager sur d’autres sites

Bonjour Cedricthe27,

J'ai eu la même chose sur mon Insignia 2012. D'abord des ratés au ralenti, puis le problème s'est décalé, j'avais des ratés jusqu'à 2000 - 2200 tours. Aucune trace à la valise, mais un mécano a pensé à juste titre que cela pouvait venir de la bobine d'allumage. Remplacement de la bobine, et plus de problème!

Si ça peut aider...

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...