Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
308

Question sur diag


aken84
 Partager

Messages recommandés

Bonjour,

 

J'avais un problème d'à-coups  moteur sur ma 308 T9 2015 essence que j'ai amené au garage mais ils n'ont rien trouvé.
J'ai cherché sur les forums et des posts que ça pouvait venir des bougies et je les ai toutes changées du coup.
Avec un diag CarDiag, j'ai plein d'erreurs qui ont disparu par contre il reste "Défaillances moteur C0300 : capteur de vitesse d'arbre de transmission arrière".
(cf. capture jointe).

 

Par contre j'ai pas de voyant allumé sur le tableau de bord.


C'est grave ? Est-ce que je dois l'amener au garage ?

 

Merci !

Screenshot_20211126-084028_CarDiag  Diagnose Your Car.jpg

Modifié par aken84
Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Partie usure des composants il est bien écrit qu'il faut vérifier la connexion du capteur

Donc avant tout vérifier l'état des câbles ( usure par frottement ou coupés ) et le connecteur du capteur  ( débrancher le connecteur et le passer à la bombe contact ) Ensuite refaire le point. Cdt

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...