Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
406

Problème électrique tableau de bord.


ardecho07
 Partager

Messages recommandés

Bonjour, j'ai un souci sur une 406 HDI 110 chevaux de 2001. 

Il y a le compteur kilometrique, le compte tour, le voyant clignotant , voyant moteur allumé, l'autoradio ne marche plus, une vanne moteur qui ne marche plus et j'ai une consommation excessive. Après diverses recherches sur d'autres forums on m' indiqué qu'il fallait changer le BSI, une personne se débarrassant de la même 406 que moi à côté de chez moi m'a vendu ces pièces, je les ai monté BSI neiman boitier gestion moteur cela n'a rien changé, j'ai toujours pas de compteur ni d'autoradio..... Avez-vous une idée du problème d'où il peut provenir sachant que j'ai changé tous les relais un par un ?

Merci pour toutes informations.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...