Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
107

probleme sur ma 107


Invité §sir823uW
 Partager

Messages recommandés

Invité §sno878ZQ

j ai vue dans le manuel s est un temoin du systeme de dépolution qu est que s est ?

 

 

:??:

 

peut être ta sonde lambda qui déconne

 

:??:

 

je cite :

 

La sonde Lambda, installée entre le moteur et le pot catalytique, mesure la quantité résiduelle d’oxygène contenue dans les gaz d’échappement et transmet ces informations au bloc de commande moteur. Celui-ci traite ce signal et ajuste en conséquence le mélange carburant/air optimal au niveau du régulateur de mélange. Une sonde lambda défectueuse empèchera une bonne combustion donc votre moteur sera moins performant.

Lien vers le commentaire
Partager sur d’autres sites

Invité §arb145IG

Là comme ça je crois me rappeler qu'il y a 2 sondes lambda, une pour la mesure en oxygène des gaz d'échappement et l'autre située derrière le catalyseur pour vérifier le bon fonctionnement de la dépollution.

 

N'importe comment je crois que le diag n'est pas contournable.

Lien vers le commentaire
Partager sur d’autres sites

Invité §sno878ZQ

Là comme ça je crois me rappeler qu'il y a 2 sondes lambda, une pour la mesure en oxygène des gaz d'échappement et l'autre située derrière le catalyseur pour vérifier le bon fonctionnement de la dépollution.

 

N'importe comment je crois que le diag n'est pas contournable.

 

 

 

autofrancaise1l43.gif.990a72a21f9a1eac40525035e7db17b7.gif

Lien vers le commentaire
Partager sur d’autres sites

Invité §arb145IG

C'est donc un témoin d'anomalie de fonctionnement moteur, le sujet peut être vaste, ton moteur tourne rond, ça marche pareil on dirait puisque tu ne parles que de témoin.

Mais une anomalie est présente.

Lien vers le commentaire
Partager sur d’autres sites

Invité §sno878ZQ

écoute sirkis du 38 , il est difficile sur un forum de faire un diagnostic via la prise prévue à cet effet :sol:

en gros c'est 30/40 € un diag dans un garage digne de ce nom ( CAD qui te prends pas pour un américain )

en concession c'est plutot entre 60 et 80 €

va faire un diag et tiens nous au courant stp

:jap:

Lien vers le commentaire
Partager sur d’autres sites

Invité §arb145IG

ta le meme livre?

je site "témoin du systeme de dépolution" voila ce que s est écrit

 

Sur la rta moi je lis.D'autre part il m'étonnerai que ce voyant ne s'allume qu'en cas de défaut de pollution.

Lien vers le commentaire
Partager sur d’autres sites

Invité §sno878ZQ

Sur la rta moi je lis.D'autre part il m'étonnerai que ce voyant ne s'allume qu'en cas de défaut de pollution.

 

 

c'est un peux le voyant diagnostic

si une info de "panne" de "mal fonctionnement" est détecté

il s'allume

d'ou "l'obligation" du controle par la prise diag

 

:)

Lien vers le commentaire
Partager sur d’autres sites

Invité §sno878ZQ

c'est le probléme des diag' :pfff:

en fonction des garages c'est vraiment pas le même prix :q

dans ma région je connais un garage qui pour moins de 40 € fait un diag' avec correction des défauts :)

c'est un gargaiste ind^pendant mais bien équipé ;)

Lien vers le commentaire
Partager sur d’autres sites

Invité §sno878ZQ

Le diagnostic/correction d'erreur, c'est dans les 40€ ... s'il a compté de la main d'oeuvre en plus, c'est pas très honnête : mais bon, je ne m'étonne plus de rien après un embrayage à 812€ !

 

 

en concession c'est pas loin du double ! ( le diagnostic )

mieux vaut privilégier les indépendants qui on des prix "corrects" :)

pour le prix de l'embrayage j'en reviens toujours pas :o

Lien vers le commentaire
Partager sur d’autres sites

Invité §lol656Ze

Bonjour,

 

Ayant eu mon permis recement, je voulais prendre une 107 pour me faire la main et cela etait moins couteux.

 

Résultat : depuis le 15/07/2014 je n'ai utilisé ma voiture que 1 mois en totalité.

 

2 semaines après l'avoir acheté en occasion, la direction assisté qui ne marche plus et le voyant p/s qui s'allume en rouge. Un collègue chez feu vert à passé la valise, resultat : il y avait 9 defauts de airbag et le defaut de la direction assisté, il a tout nettoyé mais le voyant resta allumé et toujours pas de direction assisté (je précis une 107 diesel). Bon je roule quand meme avec malgré cela.

 

je pars en vacance 2 semaines donc la voiture reste à mon domicile à l'arret, je reviens je décide de la prendre impossible de la demarrer, quand je mettais la clef dans le contact il n'y avait rien tout noir, donc je branche les cables tt sa elle redemarre, je la reprend quelque heure plus tard jai mis 3 fois avant quelle demarre.

 

Suspicieuse le lendemin je la démarre impecable mais le surlendemin même topo elle demarrait plus donc je decide de changer la batterie je prend la moins chere au rayon 107.

 

elle démarre impecable tout sa.

 

récement à la mi septembre, j'ai eu un accrochage, donc je décide de l'emener au garage impossible de la démarrer alors que j'ai changé la batterie 2 semaine auparavent.

 

très mauvaise experience de la 107 dès qu'on me la répare je la revend.

Lien vers le commentaire
Partager sur d’autres sites

Invité §max143LX

Bonsoir, quelle est la version de ta 107? quelle année? quelle boite? quel kilométrage?

Personnellement j'ai acheté ma 107 y'a 1 an et j'ai jamais eu le moindre problème pour l'instant mais je constate a la lecture de différentes expériences que c'est pas toujours le cas pour tout le monde...! J'espere que tes problemes de demarrage se regleront vite ;)

Lien vers le commentaire
Partager sur d’autres sites

Invité §lol656Ze

C'est une diesel 1.4HDI 3CV année 2006 et c'est une boite mecanique, et elle a 135000 KM.

Il s'agirait de l'alternateur en occasion c'est 500e et dans un garage au moins 700e, une somme que je ne peux mettre dans cette voiture.

Lien vers le commentaire
Partager sur d’autres sites

Invité §max143LX

malheureusement les modèles avant le premier restylage (2009) sont tres fragiles... Cela dit ca n'excuse pas tout!

Jai un modèle de 2012, qui ma certes posé aucun problème jusqu'à aujourd'hui, mais à la lecture de tes problèmes j'ai des gros doutes sur la fiabilité de la 107 passés les 100000 bornes et les 7 8 ans d'utilisation.

D'un autre compter je compte pas la garder tres longtemps :) .

En tout cas j'espere que tes problèmes vont se resoudre, vraiment bon courage!

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Avant de te lancer dans de grands frais, test ton alternateur, batterie.

 

Il faut être 2 et avoir un voltmètre (moins de 15€ un peu partout).

A l'arrêt (moteur éteint), ta tension aux bornes de la batterie doit se située entre 12.5V et 12.8V. Si en dessous = batterie HS ou absence de recharge.

A l'aide de la 2ème personne, pendant que tu continue de lire la tension, tu démarre la voiture. La tension va chuter ( c'est normal!) mais en dessous de 10V. et une fois le moteur tournant le résultat doit se situé vers 13.5V ( ton alternateur recharge ta batterie , donc il fonctionne!)

Ensuite tu accélère (entre 1500 et 2000 tour/mn) et tu maintien ce régime, tu dois trouvé 14.5V maximum (super l'alternateur fait bien son travail!). Si plus, ton régulateur est HS, ce qui provoque ou va provoquer la destruction de ta batterie.

 

Tu peux également avoir un problème de masse avec l'alternateur = recharge de temps en temps, voire pas du tout!

 

Ne désespère pas, il y a surement une solution à ton problème. Et crois moi, souvent les pannes sont dues à des "tous petits rien"!

 

A+

Lien vers le commentaire
Partager sur d’autres sites

Invité §CC.763rp

Salut a tous,

je relance un peu le sujet, en effet j'ai le même voyant orange allumé sur ma 107 HDI de 2006 (115000km).

Cela faisait déjà quelques temps que ce dernier s'allumait mais s'éteignait après une nuit d'arrêt du véhicule...

Cependant, ce voyant ne s'éteint plus depuis quelques jours, et la voiture passe même en mode dégradé temps en temps, c'est a dire impossible de dépasser les 2500 trs / min !! :voyons:

Je fais exclusivement des petits trajets en ville et sur de courtes distances, je pense donc au système "dépollution" , sonde, vanne EGR :interrogation:

Peut être auriez vous quelques conseils a me donner pour déterminer le problème?

D'avance merci !! ;)

Lien vers le commentaire
Partager sur d’autres sites

Invité §cit386Gi

Salut a tous,

je relance un peu le sujet, en effet j'ai le même voyant orange allumé sur ma 107 HDI de 2006 (115000km).

Cela faisait déjà quelques temps que ce dernier s'allumait mais s'éteignait après une nuit d'arrêt du véhicule...

Cependant, ce voyant ne s'éteint plus depuis quelques jours, et la voiture passe même en mode dégradé temps en temps, c'est a dire impossible de dépasser les 2500 trs / min !! :voyons:

Je fais exclusivement des petits trajets en ville et sur de courtes distances, je pense donc au système "dépollution" , sonde, vanne EGR :interrogation:

Peut être auriez vous quelques conseils a me donner pour déterminer le problème?

D'avance merci !! ;)

 

m'enfin!, une diesel pour ne faire que de la ville! Le seul conseil que j'aurais c'est de réparer cette voiture et la vendre pour acheter la version essence, qui est beaucoup moins bruyante , plus fiable et consomme à peine plus...c'est d'ailleurs pour ça que la diesel a été arrêtée =quasi impossible à rentabiliser d'ailleurs tellement elle était plus chère que l'essence...

Lien vers le commentaire
Partager sur d’autres sites

Invité §CC.763rp

m'enfin!, une diesel pour ne faire que de la ville! Le seul conseil que j'aurais c'est de réparer cette voiture et la vendre pour acheter la version essence, qui est beaucoup moins bruyante , plus fiable et consomme à peine plus...c'est d'ailleurs pour ça que la diesel a été arrêtée =quasi impossible à rentabiliser d'ailleurs tellement elle était plus chère que l'essence...

 

 

 

C'est bien le sujet de mon message: "réparer cette voiture"...

Slt

Lien vers le commentaire
Partager sur d’autres sites

Invité §Sto685FD

Bonjour,moi j'ai une 107 essence 68cv

Le voyant moteur c'est allumé.

Diagnostic catalyseur

 

J'hésite à changer le tout ou juste la sonde ?

Près de 300 euro le catalyseur alors je pense changer que la sonde ?

Mais Si le catalyseur es obstrué !!!?

Dilemme

Ma voiture à 80 000 km

Il y a t'il quelqu'un peut m'éclairer ?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous je suis nouveau sur ce site et je voulais apporté mon expérience personnel avec la 107 de ma femme 107 essence 1.0 trendy 68 ch 90000 km année 2007

donc peut de kilomètres. en fait il y a plusieurs mois j'ai eu un voyant orange " dessin du moteur " allumé , ma femme roulait comme ça parcequ’elle ressentait rien de spécial au niveau conduite, mais à force la voiture à commencé à perdre de la puissance démarrage difficile des a coups etc..elle devait passer au CT mais le gars la refusé car ce témoin moteur est refusé maintenant , par contre il m'a donner le code panne "P0171" qui veut dire mélange trop pauvre entre l'air et l’essence, donc je l'ai ramener cher 2 garages différents après plusieurs semaine il n'ont pas trouver la panne humm très embêtant ça, je décide de la déposé cher un concessionnaire Peugeot, et là écoutez bien il m'ont gardé la voiture 2 mois oui 2 mois pour a la fin me dire qu'il ne trouver pas la panne et qu'il me rendait ma voiture après avoir tester les bougies les bobines le capteur PMH vérifié les culbuteurs etc etc...mais MR qui va réparer ma 107 si ce n'est pas Peugeot :cry: et bien moi... après quelques semaine de recherche seule sur les forum comme celui la. Donc je suis reparti de la base le code panne j'ai vérifiais les parties Air RAS donc je suis passé à la partie carburant et bingo c'était la pompe à essence elle devait pas asser envoyer de carburant au calculateur donc pour lui il y avait un manque quelque part d’où le code mélange pauvre et en aucun cas le code parle pas de la pompe donc c'est très vaste . donc voila pour mon retour d'expérience que je voulais partager avec vous car surement des gens seront dans la mème galère désolé si c'est un peut long :) .

dernière chose j'ai acheter une pompe essence d'occasion 50 euros avec frais d’envoi sur un site fiable GPA casse auto dans le 26 tous c'est très bien passer en 48 heures j'avais la pompe.

Lien vers le commentaire
Partager sur d’autres sites

Je confirme que le code p0171 est souvent causée par une pompe à essence fatiguée OU de mauvaise qualité

par exemple, pompe ebay pas chère,

testé et malheureusement confirmé sur une bmw pour ma part.

Ça se change facilement une pompe à essence sur une 107 ?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

J'ai également le voyant moteur de ma 107 (essence, 130 000 km) qui s'est allumé. Je l'ai passé à la valise ( code : P0420 : taux de conversion catalyseur trop faible). Le souci est que j'ai déjà changé le catalyseur (il était fêlé et faisait un bruit énorme) il y a quelques mois.... Un reset a déjà été fait 2 fois mais le voyant revient.

Je suis également voir un contrôle technique pour qu'il mette une sonde dans le pot pour me dire si le taux d'émission est ok. Tout est bon côté émission...

 

Peugeot me propose de changer le catalyseur mais vu que le gars qui m'a fait le diag n'était pas sûr de lui, ça m'embête de payer 800 euros pour un nouveau changement de catalyseur....

 

Lors de mon changement de catalyseur, les sondes lambda n'ont pas été changées.

 

Je serais parti sur les sondes lambda?? Vous confirmez?

 

Merci pour votre retour!

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano865Zn

Bonjour à Tous,

Retour d expérience sur la Peugeot 107 essence moteur Toyota, hyper fiable.

Si vous respectez le plan d entretien vidange ect... vous n'aurez aucun problème.

Si vous êtes sur ce forum c est que vous êtes en galère.

Sur cette voiture et plus particulièrement la panne la plus fréquente c'est l'usure du capteur de PMH.

Vous commencez par avoir des difficultés au démarrage, après allumage du voyant moteur. Après coupure moteur en fonctionnement, puis plus rien.

Défaut qui apparaît autour de 120000km.

Bon courrage à Tous

Ruf 972

Lien vers le commentaire
Partager sur d’autres sites

Invité Pierre35

Bonjour

Sur la 107 de mon épouse j ai le voyant moteur qui clignotait voila maintenant qu il rest allumé ,c est une essence et elle n a que 48000 kms j'ai débranché les 2 sondes et rebrancher ,toujours allumé

En plus c est une voiture qui ne fait que 27 kms a chaque sortie le plus souvent dont 25 de 4 voies

Bon courage a vous

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...