Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Galaxy

Fuite électrique Ford Galaxy 2011


folligato
 Partager

Messages recommandés

Bonjour à tous

 

Tout d'abord je vous souhaite une excellente année 2022 !

Possesseur d'un Ford Galaxy 2.0 TDCI 163cv ( 230.000km mis en circulation en 04/2011), je me retrouve avec une batterie vide, de manière aléatoire.

La batterie date de 5 ans, elle charge OK et l'alternateur fonctionne également

A la mise en route, le neimann se déverrouille et il y a, aléatoirement, un allumage des feux de détresse, avec un déverrouillage du coffre arrière.

Un garage l'a gardé hier pendant 24h et a remarqué un allumage des warnings dans l'après midi, la batterie était ensuite vide...je n'ai rien remarqué avant pour ma part

 

Quelqu'un a t il l'expérience de ce type de fuite sur un Galaxy, S Max,...?

Y a t il des soucis électriques connus sur ces modèles ou avez vous un retour d'expérience?

Problème électrique et/ou électronique (boitier, module,...) ?

un électricien auto compétent sur le 13, 30, ou 84 ?

 

Je suis très embêté, donc je vous remercie de votre aide !

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Attention la batterie date de 5 ans même si elle prend la charge elle peut aussi se décharger rapidement ( élément interne HS ).

Pour ma part; j'ai eu il y a quelques années sur mon s-max comme vous ma batterie qui se déchargeait dans la nuit. Après expertise FORD ils ont changé l'alternateur après avoir constaté que la batterie se déchargeait au travers de l'alternateur.

A suivre

Lien vers le commentaire
Partager sur d’autres sites

Merci de ta réponse, je vais de toutes façons changer la batterie ce week end, et tester s'il reste une fuite de courant, tout étant éteint (ampoules plafonnier,...)

comment tester l'alternateur, par contre ? 

 

Pour info, l'ampoule feu de croisement du feu arrière Dt grille régulièrement, une idée, un tuto pour tester le circuit?

 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Pour tester; soit par défaut sortir le fusible du démarreur et attendre la nuit. Ou alors insérer dans le circuit un ampèremètre au niveau de la batterie et sortir fusible par fusible jusqu'à trouver le circuit qui pompe la batterie.

https://fr.wikihow.com/repérer-un-courant-de-fuite-sur-une-batteriehttps://fr.wikihow.com/repérer-un-courant-de-fuite-sur-une-batterie

A+

 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...