Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
C4

Problème démarrage


Alexxxx
 Partager

Messages recommandés

Bonjour, je possède une c4 de 2006 1.6 hdi 90 

depuis un petit moment elle a du mal à démarrer, le démarreur tourne mais la voiture met en route après plusieurs coup de clé. De ce fait, passage à la valise, défaut vanne egr + code P1351 « IDM circuit d’entrée défaut/circuit de commande de la bobine d’allumage haute tension » 

je suppose que ce défaut et du au bougie de préchauffage mais vue comment ils sont faite et qu’elle sont réputé pour cassé je n’ai pas envie de les changer sachant que normalement ces moteurs là avec les bougies HS il devrait bien démarrer.

donc j’ai changer la vanne egr plus de défaut à ce niveau mais toujours du mal à démarrer là je suis un peut perdu..

si quelqu’un d’entre vous aurais déjà eu se problème ou similaire

 

merci à vous

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...