Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
5008

Problèmes moteur 5008 puretech 130 eat8 12/2019


jctwin
 Partager

Messages recommandés

Bonjour,

 

j'ai une 5008 business "classique" essence automatique.

j'ai à ce jour 54 000 km.

Depuis ses 40 000, j'ai de plus en plus souvent des voyants moteurs rouges au démarrage , avec performances limitées ( elle peut à peine se mouvoir) et détail intéressant, le limiteur se recalibre systématiquement à 160 lors ce que ça se produit ( donc je penche plus vers un problème électronique que mécanique pour ce point). C'est arrivé à un collègue récemment aussi (à 30 000 km).

en général, redémarrer une fois ou deux la voiture suffit.

Peugeot n'a jamais rien trouvé, il faut arriver avec la voiture en panne car rien n'est logué.

le start and stop n'a jamais fonctionné, pareil, aucun concessionnaire n'a trouvé ( bon ça, je ne m'en plaint pas!)

 

j'ai un autre problème, presque plus gênant, quand je suis à petite vitesse stabilisé ( 50-70) la voiture donne des à-coups. par contre, est-ce que ça vient du moteur ou de la boite ? ça, pas facile, mais j'ai essayé en full auto ou en "manuel" afin qu'il n'y ai pas de changement de vitesse intempestif, ça le fait.

Mais forcement, pas tout le temps, sinon ça serait trop facile !

 

je ne suis pas trop virulent avec Peugeot car c'est ma voiture de fonction et je ne paye pas l'essence, mais pour l'usage que j'en fait, franchement, je n'aurai jamais acheté cette voiture à titre personnel, la conso est juste folle ( 8.9 l/100 de moyenne sur les 54 000 km versus les 6.2l au 100 qu'on faisait sur tous mais anciens monospaces mazoutés) et la fiabilité du puretech me fait peur...

 

en tout cas si vous avez eu les mêmes soucis, je serais intéressé de savoir si vous avez pu vous en sortir (et comment ? !) 

 

Merci d'avance !

 

Modifié par jctwin
Lien vers le commentaire
Partager sur d’autres sites

  • jctwin a changé le titre Problèmes moteur 5008 puretech 130 eat8 12/2019
Le 13/01/2022 à 15:44, jctwin a dit :

Bonjour,

 

j'ai une 5008 business "classique" essence automatique.

j'ai à ce jour 54 000 km.

Depuis ses 40 000, j'ai de plus en plus souvent des voyants moteurs rouges au démarrage , avec performances limitées ( elle peut à peine se mouvoir) et détail intéressant, le limiteur se recalibre systématiquement à 160 lors ce que ça se produit ( donc je penche plus vers un problème électronique que mécanique pour ce point). C'est arrivé à un collègue récemment aussi (à 30 000 km).

en général, redémarrer une fois ou deux la voiture suffit.

Peugeot n'a jamais rien trouvé, il faut arriver avec la voiture en panne car rien n'est logué.

le start and stop n'a jamais fonctionné, pareil, aucun concessionnaire n'a trouvé ( bon ça, je ne m'en plaint pas!)

 

j'ai un autre problème, presque plus gênant, quand je suis à petite vitesse stabilisé ( 50-70) la voiture donne des à-coups. par contre, est-ce que ça vient du moteur ou de la boite ? ça, pas facile, mais j'ai essayé en full auto ou en "manuel" afin qu'il n'y ai pas de changement de vitesse intempestif, ça le fait.

Mais forcement, pas tout le temps, sinon ça serait trop facile !

 

je ne suis pas trop virulent avec Peugeot car c'est ma voiture de fonction et je ne paye pas l'essence, mais pour l'usage que j'en fait, franchement, je n'aurai jamais acheté cette voiture à titre personnel, la conso est juste folle ( 8.9 l/100 de moyenne sur les 54 000 km versus les 6.2l au 100 qu'on faisait sur tous mais anciens monospaces mazoutés) et la fiabilité du puretech me fait peur...

 

en tout cas si vous avez eu les mêmes soucis, je serais intéressé de savoir si vous avez pu vous en sortir (et comment ? !) 

 

Merci d'avance !

 

Hello,

 

J'interviens tardivement, j'espère que les problèmes sont résolus.

 

Je donne quelques pistes observés sur une version identique livrée fin 2018.

La batterie peut donner des signes de dégradation; ce qui peut provoquer le matin si tension trop basse la nuit des défauts au démarrage.

Le niveau d'huile sortie usine beaucoup trop haut, idem chez les garages: problème de moussage d'huile sur autoroute.

La durite de turbo mal serrée; les suintements d'huile noire étaient un indicateur de fin de vie du turbo.

Suspicion de manque d'huile dans la boite auto réglée comme "par magie" chez le CC qui n'a pas voulu me dire ce qu'il avait fait au juste(fonctionnement bizarre à froid avec certains bruits d'engrenages).

Nota: je n'ai jamais atteint une telle conso d'essence. Cela donne à penser à une utilisation ville importante. La boite EAT8 est connue pour ne pas être très efficiente en ville.

Mon 5008 II était bien sympa, mais quand même observé de nombreux aléas lors de la fab de cette époque.

Je suis resté chez Peugeot car véhicule très plaisant, mais 3008 fabriqué dans une autre usine.....😉

Cldt

 

Modifié par trifon
Lien vers le commentaire
Partager sur d’autres sites

Il y a 12 heures, trifon a dit :

Hello,

 

J'interviens tardivement, j'espère que les problèmes sont résolus.

 

Je donne quelques pistes observés sur une version identique livrée fin 2018.

La batterie peut donner des signes de dégradation; ce qui peut provoquer le matin si tension trop basse la nuit des défauts au démarrage.

Le niveau d'huile sortie usine beaucoup trop haut, idem chez les garages: problème de moussage d'huile sur autoroute.

La durite de turbo mal serrée; les suintements d'huile noire étaient un indicateur de fin de vie du turbo.

Suspicion de manque d'huile dans la boite auto réglée comme "par magie" chez le CC qui n'a pas voulu me dire ce qu'il avait fait au juste(fonctionnement bizarre à froid avec certains bruits d'engrenages).

Nota: je n'ai jamais atteint une telle conso d'essence. Cela donne à penser à une utilisation ville importante. La boite EAT8 est connue pour ne pas être très efficiente en ville.

Mon 5008 II était bien sympa, mais quand même observé de nombreux aléas lors de la fab de cette époque.

Je suis resté chez Peugeot car véhicule très plaisant, mais 3008 fabriqué dans une autre usine.....😉

Cldt

 

Hello, 

Non toujours pareil, j'ai juste eu une petite panne défaut moteur. 

J'ai par contre remarqué que les à-coup à petite vitesse stabilisée n'étaient pas présents si je me mettais au régulateur. 

Donc encore un bug électronique je suppose. 

Je n'ai pas de gras au niveau du turbo. 

Pour les trajets, beaucoup de rocade un peu bouchée et de l'autoroute (entre 130 et 150)

J'arrive à 60 000, je vais la poser à la révision bientôt. 

À priori, je vais avoir la distribution à faire (c'était le cas pour mon collègue et sa 3008)

Par contre, la révision date d'il y a près de 20 000 km et le niveau est toujours bien au dessus du maxi.... 

Modifié par jctwin
Lien vers le commentaire
Partager sur d’autres sites

Il y a 10 heures, jctwin a dit :

Hello, 

Non toujours pareil, j'ai juste eu une petite panne défaut moteur. 

J'ai par contre remarqué que les à-coup à petite vitesse stabilisée n'étaient pas présents si je me mettais au régulateur. 

Donc encore un bug électronique je suppose. 

Je n'ai pas de gras au niveau du turbo. 

Pour les trajets, beaucoup de rocade un peu bouchée et de l'autoroute (entre 130 et 150)

J'arrive à 60 000, je vais la poser à la révision bientôt. 

À priori, je vais avoir la distribution à faire (c'était le cas pour mon collègue et sa 3008)

Par contre, la révision date d'il y a près de 20 000 km et le niveau est toujours bien au dessus du maxi.... 

Bonjour,

 

J'ai déjà moult fois parlé de ce que je considère être un grave problème sur le PT130 FAP, et qui n'a rien à voir avec la qualité du moteur.

Mon hypothèse est que suite à une évolution du carter, il faut moins d'huile dans le moteur. J'ai retiré 1/4l quelque temps après la livraison puis un peu plus après le premier entretien. Mon garage informé a fait des mesures précises, constat: le chiffre de volume d'huile sur le moteur actuel avec FAP est faux dans leur base de données puisque concerne la version précédente sans FAP..

Comme nombre de garages font tout en automatique lors du remplissage d'huile,  ils mettent encore davantage d'huile puisqu'il y a toujours de l'huile résiduelle.

En usage normal, il se passe trop rien, mais un gros rouleur qui fait de l'autoroute à vitesse élevée va être confronté à un moussage de l'huile qui fait baisser dangereusement le niveau d'huile. Cette baisse n'est pas détectée.

Je dis pas que tes problèmes viennent de là, mais le fait d'une surconsommation de carburant peut être un indicateur.

Idem si la distri est à faire, cela signifie que le fameux problème de la courroie est détecté, problème peut être accentué par ce niveau d'huile trop haut.

Un moteur est étudié pour tourner avec un niveau d'huile entre le mini et maxi. 

Si trop d'huile, les dégâts peuvent être imprévisibles. 

Pour le reste, fait quand même vérifier la batterie.

Cldt

 

Modifié par trifon
Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...