Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Scenic

Panne préchauffage scenic 1ph 2 dci


Lolo461
 Partager

Messages recommandés

Bonjour

J ai mon scenic 1ph2 dci qui n affiche plus le préchauffage et ne démarre plus. Le démarreur tourne mais le moteur ne démarre pas

Pas de pompe de gavage non plus elle tourne pas a la mise du contact. Une idée ?

Je bute !

Merci d avance

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

voir du coté du relais gestion moteur

 

il y a deux relais qui servent au demarrage un pour la gestion moteur qui allument le calculateur qui lui alimente celui de la pompe de de gavage. Voir ICI : http://forum-auto.caradisiac.com/pole-technique/mecanique-electronique/sujet427795.htm

il faut verifier la presence tension( (avec une petite lampe de 12 volts hein Ball...) max 5W pour pas cramer la sortie du calculateur) sur les bornes d'alimentation des relais (bornes 85 et 86)

 

Un autre test c'est que une personne met le contact et l'autre tapote sur les relais pour entendre la pompe de gavage se mettre en route

 

Voir ICI 

 

 

Modifié par fabrice 78
Lien vers le commentaire
Partager sur d’autres sites

Merci Fabrice 78

J ai réussi à faire apparaitre le ressort du préchauffage mais pas de bruit de la pompe de gavage

J ai déjà changé un fois cette pompe sur mon scenic précédent

Mais comment être sûr que c est elle qui est en cause?

En la démontant ?

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
  • Créer...