Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Golf

VOLKSWAGEN Golf VI ne démarre plus


Anthony77290
 Partager

Messages recommandés

Bonjour,

je suis nouveau ici, j’ai acheté une VOLKSWAGEN Golf VI 1.4 i 16V 80 cv d’occasion il y a 2 ans, en deuxième main (2011):

Depuis ce matin elle ne démarre plus, j’ai 3 voyants qui restent allumés et je souhaiterai savoir à quoi ces trois combinaisons peut être dû. Je dois avouer que je n’ai pas fait la vidange depuis 1 an…

Si quelqu’un a l’information je suis preneur. de bons conseils :)

Anthony 

 

 

EDAB5A87-D925-42AB-AE34-A011FEDC6696.jpeg

Modifié par Anthony77290
Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Les deux à gauche sont normal si la voiture n'a pas encore démarré, par contre celui à droite est un défaut lu par le calculateur, tu dois passer la voiture sur valise pour lire le défaut et tenter de résoudre le problème.

Par contre la vidange doit se faire maximum dans les 12 mois (changement d'huile avec filtre systématiquement).

 

Bon courage.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...