Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Classe C

Passage de vitesse W205 Manuelle


Invité PixL
 Partager

Messages recommandés

Bonjour à toutes et à tous!

 

Je viens vers vous car je rencontre un problème.

 

J'ai une W205 om626 boite manuelle ( Je ne sais pas si c'est la SG-S300 ou la SG-S400 ) totalisant 119000km et du 31/12/2014.

 

De temps en temps lors de passage de vitesse, la 2è, 3è, 4è fait un bruit sous le levier de vitesse. Celà ne le fait pas tout le temps, c'est très aléatoire.

 

J'ai testé l'embrayage. Démarrage en 2ème, 3ème et aucun soucis. J'avais fais faire la vidange par un garagiste avec l'huile Mercedes préconisée. J'ai fais rouler la voiture par le garagiste et pour lui il n'y a pas de soucis de boite/embrayage mais pense à la commande d'embrayage.

 

Parfois même en faisant la technique du double débrayage cela passe mieux mais parfois ça change rien.

 

J'ai démonter le soufflet du levier de vitesse mais on n'y voit rien en dessous.

 

Pouvez-vous m'aider?

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...