Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
500 / 500L / 500X

panne hayon lave et essuye glaçe fiat 500


kekette 1950
 Partager

Messages recommandés

bonjour a tous voila mon probléme est que mon lave glaçe et essuye glace ne fonctionne plus a l arriere

j ai controlé les cable du hayon dans sa gaine souple j ai tous refait avec un kit de reparation

j ai controlé fusible j ai changer le comodo enfin la total et cela ne fonctionne pas ,j ai aussi verifié la fiche 

du moteur essuie glaçe il y 3 fil 1 noir marron vert et 1 autre sur celui du milieu 10,80 volts sur celui externe j ai rien même quand j allume l interrupteur au comodo

alors si quelqu un peut m aidé ce sera avec grand plaisir

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...