Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
i20

Divers problème Hyundai i20 - clignotant - signal sonore - batterie


Froustibut
 Partager

Messages recommandés

Bonjour,

Je vous sollicite car j'ai plusieurs soucis sur ma Hyundai i20 - 1.2 16V Phase 2  de 2012.

La premier problème que j'ai rencontré c'est que la voiture n'a pas de bruits de clignotant, et j'ai même l'impression que cela s'étend à tout les signale sonore (ceinture, feux allumé...).

Impossible de trouver des informations à ce sujet.

 

Depuis deux fois déjà, je n'ai plus de batterie le matin. Batterie, alternateur et multi fusible alternateur neuf.

Peut être un lien entre les deux ?

 

Et une autre question suite à tout ça. Ce matin n'ayant plus de batterie j'ai voulu récupérer des câbles dans le coffre, impossible d'ouvrir le coffre, seulement la portière conducteur avec la clé dans la serrure, mais pas de serrure au coffre, et l'ouverture centralisé en panne à cause de la batterie. Quelqu'un sait comment ouvrir le coffre dans cette situation ?

 

Désolé si ce n'est pas très clair, n'hésitez pas à me demander.

 

Merci par avance 

Modifié par Froustibut
Lien vers le commentaire
Partager sur d’autres sites

  • Froustibut a changé le titre Divers problème Hyundai i20 - clignotant - signal sonore - batterie

Bonjour.

 

Il faudrait passer la valise diagnostic pour les bruits qui n'apparaissent pas.

 

Bizarre qu'il y ait un problème de batterie si tout est neuf. Que dit le garagiste ?

 

Pour l'ouverture du coffre en cas de panne de batterie, ce n'est pas indiqué dans le manuel d'utilisation ?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Pour la batterie c'était juste un problème de branchement, pas de nouveau problème depuis.

 

Par contre je suis toujours à la recherche d'une solution pour les clignotants.

Elle était au garage hier, ils n'ont pas trouvé avec la valise, le bipper fonctionne bien, ça fonctionne pour le bip de ceinture de sécurité. Par contre tous les autres signaux sonores ne font pas de bruits, clignotants, oubli des feux, ouverture à distance... aucun bip.

J'attend toujours des témoins, conseil et avis à ce sujet, et je continu de chercher de mon côté.

 

Merci 

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir.

 

Je n'ai aucune idée.

 

As-tu eu une solution pour les clignotants ?

 

Tout ce que je peux dire, sur ma voiture, c'est quand il fait très chaud, les clignotants s'allument fixe (comme des feux de détresse) et ils ne fonctionnent plus.

 

Je suis obligé de m'arrêter, de fermer la voiture avec la télécommande et d'attendre quelques secondes pour que cela s'éteigne.

 

Ensuite, je peux réutiliser les clignotants.

 

Je pense que cela est un module à changer.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
  • Créer...