Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Lacetti

URGENT: capteur IAC (ralenti) Chevrolet Optra LS 2006


TuniCar
 Partager

Messages recommandés

  • Réponses 85
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §che734ij

J'ai vu les 2 photos. Elles sont dans ton "profil".

Je cherche pour l'éventuel tuyau à mettre sur le tube entouré de rouge.

Il n'y aurait pas de tuyau visiblement détaché actuellement? Si pas, boucher le trou.

 

 

 

 

je vient de boucher et remonter le papillon rien n'y fait le régime reste haut et a du mal a re décendre . je ne c'est vraiment pas de quoi sa peut venir , le papillon et propre , le régulateur et la sonde lambda son neuf les bougie aussi , je suis trés embétè par se probléme d'ou cela peut venir me faut t'il n'étoyer aussi le reste de la ou se mes le régulateur de ralenti car je ne les pas n'étoyer ???

Lien vers le commentaire
Partager sur d’autres sites

Invité §che734ij

aussi du faite qu'elle reste en haut régime a chaque raport quand racsélère elle me fait un tout petit raté **** d'ou cela peut venir je suis perdu , on m'avez bien dit que c'est voiture non que des probléme ( voiture de MD )

Lien vers le commentaire
Partager sur d’autres sites

Invité §che734ij

si il me faut le bouché cela voudrait dire que en démontent j'aurait perdu se bouchon ?

rien n'y fait méme avec le trou bouché plus de 20sc avant que le régime redésende

Lien vers le commentaire
Partager sur d’autres sites

De ton premier post

...voila ma voiture avez un soucie de ralenti j'ai donc changer ( régulateur de ralenti depuit le ralenti et stable mes entre chaque vitésse le ralenti a du mal a retombé...

on ne sait pas quel soucis de ralenti la voiture avait. Trop haut/trop bas/instable/cale/...???

 

Pas de témoin orange "dysfonctionnement" allumé ou code d'erreur enregistré?

 

D'après les autres posts qui suivent on pourrait penser qu'il y a une entrée d'air parasite. A rechercher avec les méthodes habituelles: bruit de succion, orientation d'une fumée ou d'un fin fil, changement de régime quand courtes vaporisations de start pilot "un peu partout" sur le système d'admission,...

Exemple:

 

Après le remplacement du moteur de ralenti, est-ce que l'apprentissage du ralenti a été effectué?

-débrancher la batterie 30 secondes.

-contact ON 10 secondes.

-contact OFF 10 secondes.

-contact ON 10 secondes puis démarrer et laisser chauffer jusqu'à ouverture de thermostat (~85°C).

 

On aime bien aussi savoir le kilométrage de la voiture, depuis quand on en est propriétaire, est-ce que l'entretien est effectué suivant le carnet, etc...

 

Mais la panne peut être dans la commande électrique du moteur de ralenti: connecteur, câbles, ECU, masse, ...

Pour s'assurer du bon fonctionnement de cette vanne de ralenti on peut vérifier son fonctionnement en mettant et coupant le contact avec la vanne sortie à condition de limiter la course du pointeau à +/- 28mm par une plaque d'arrêt. Sinon le pointeau va sortir poussé par le ressort.

Vidéo:

https://youtu.be/vkmtWusewOM

 

Quant à la fiabilité des coréennes en général et des Daewoo en particulier, correctement entretenues, elle devance bien des allemandes réputées :jap:

Lien vers le commentaire
Partager sur d’autres sites

Invité §che734ij

bonjour

merci pour votre aide , j'ai donc débranchè la batterie , mis le contacte 10sc coupé remis 10sc et démarré , son ralenti et stable j'atent qu'elle monte a 85/90 degret . mes j'ai le témoin moteur ( orange qui et alummé ) avant de débrachè la batterie il n'étè pas allumé , c'est normal ? vat t'il s'étindre tout seul ? merci a vous

Lien vers le commentaire
Partager sur d’autres sites

Invité §che734ij

De ton premier poston ne sait pas quel soucis de ralenti la voiture avait. Trop haut/trop bas/instable/cale/...???

 

Pas de témoin orange "dysfonctionnement" allumé ou code d'erreur enregistré?

 

D'après les autres posts qui suivent on pourrait penser qu'il y a une entrée d'air parasite. A rechercher avec les méthodes habituelles: bruit de succion, orientation d'une fumée ou d'un fin fil, changement de régime quand courtes vaporisations de start pilot "un peu partout" sur le système d'admission,...

Exemple:

 

Après le remplacement du moteur de ralenti, est-ce que l'apprentissage du ralenti a été effectué?

-débrancher la batterie 30 secondes.

-contact ON 10 secondes.

-contact OFF 10 secondes.

-contact ON 10 secondes puis démarrer et laisser chauffer jusqu'à ouverture de thermostat (~85°C).

 

On aime bien aussi savoir le kilométrage de la voiture, depuis quand on en est propriétaire, est-ce que l'entretien est effectué suivant le carnet, etc...

 

Mais la panne peut être dans la commande électrique du moteur de ralenti: connecteur, câbles, ECU, masse, ...

Pour s'assurer du bon fonctionnement de cette vanne de ralenti on peut vérifier son fonctionnement en mettant et coupant le contact avec la vanne sortie à condition de limiter la course du pointeau à +/- 28mm par une plaque d'arrêt. Sinon le pointeau va sortir poussé par le ressort.

Vidéo:

https://youtu.be/vkmtWusewOM

 

Quant à la fiabilité des coréennes en général et des Daewoo en particulier, correctement entretenues, elle devance bien des allemandes réputées :jap:

la voiture c'est arrétè toute seul j'ai donc redémarè étè la faire un peut roulé le ralenti a un peut de mal a re décendre entre les raport , et le témoin moteur ( orange ) reste allumé .

Lien vers le commentaire
Partager sur d’autres sites

la voiture c'est arrétè toute seul j'ai donc redémarè étè la faire un peut roulé le ralenti a un peut de mal a re décendre entre les raport , et le témoin moteur ( orange ) reste allumé .

 

Il faut profiter du voyant orange allumé pour lire le(s) code(s) d'erreur(s). Soit dans un garage GM, soit au moyen un lecteur de code d'erreur disponible un peu partout sur le net et chez des accessoiristes auto. C'est souvent moins de 25€ sur le net.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Mar325hh

Bonjour,

 

 

Depuis quelques mois j'ai des problèmes avec mon optra. Quand je roule avec le check engine s'allume et la pédale d'accélération ne répond plus. Je me range sur le côté j'éteint et redémarre. Je fais ca 2-3 fois. Il y a une forte odeur de gaz. Ensuite l'auto roule normalement. Le check engine éteint et ca recommence quelques jours plus tard.

 

Un premier garagiste a changé le cam sensor en pensant que ca règlerait le problème mais non. Ensuite gm on remarqué le l'oxygen sensor semblait mal placé. Ils l'ont ajusté et ca avait réglé mon problème. Mais depuis hier ca recommence. Ca faisait 2 semaines que c'était ok.

 

Avez-vous une idée ?

 

Merci de vos réponses :)

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

 

Depuis quelques mois j'ai des problèmes avec mon optra. Quand je roule avec le check engine s'allume et la pédale d'accélération ne répond plus. Je me range sur le côté j'éteint et redémarre. Je fais ca 2-3 fois. Il y a une forte odeur de gaz. Ensuite l'auto roule normalement. Le check engine éteint et ca recommence quelques jours plus tard.

 

Un premier garagiste a changé le cam sensor en pensant que ca règlerait le problème mais non. Ensuite gm on remarqué le l'oxygen sensor semblait mal placé. Ils l'ont ajusté et ca avait réglé mon problème. Mais depuis hier ca recommence. Ca faisait 2 semaines que c'était ok.

 

Avez-vous une idée ?

 

Merci de vos réponses :)

 

Bonjour,

 

Pas mieux que mon message du 16-08-2015 à 23:14:30 :bah:

Le(s) code(s) d'erreur donne(nt) des pistes à suivre et font gagner des sous en ne remplaçant pas ce qui fonctionne bien.

 

Cdlt,

Lien vers le commentaire
Partager sur d’autres sites

Invité §Mar325hh

Rebonjour !

 

La première fois le garagiste l'a branché. Un paquet de code est sorti dont celui du cam sensor. Gm l'a également branché. Mais après vérification ils m'ont seulement dit que d'après eux c'était lié à l'oxygen sensor qui semblait mal ajuster. Mais le même problème survient 2 semaines plus tard. Au début au 2 jours avec perte de puissance mais l'accélérateur fonctionnait quand même. Le check engine éteingnait quelques jours et refaisait ce problème pour une journée. Mais hier je ne pouvais plus accélérer et odeur d'essence au démarage.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Mar325hh

Rebonjour !

 

La première fois le garagiste l'a branché. Un paquet de code est sorti dont celui du cam sensor. Gm l'a également branché. Mais après vérification ils m'ont seulement dit que d'après eux c'était lié à l'oxygen sensor qui semblait mal ajuster. Mais le même problème survient 2 semaines plus tard. Au début au 2 jours avec perte de puissance mais l'accélérateur fonctionnait quand même. Le check engine éteingnait quelques jours et refaisait ce problème pour une journée. Mais hier je ne pouvais plus accélérer et odeur d'essence au démarage.

Lien vers le commentaire
Partager sur d’autres sites

Un manque de puissance à l'accélération peut venir d'une vanne EGR qui reste (un peu) ouverte. Mais d'autres causes peuvent donner les mêmes symptômes.

 

Comme GM s'est déjà penché sur le problème et a probablement facturé la "réparation", il faut retourner chez eux sous garantie du dépannage. Intervenir sois-même sera leur prétexte pour faire sauter cette garantie.

 

Cdlt,

Lien vers le commentaire
Partager sur d’autres sites

si il me faut le bouché cela voudrait dire que en démontent j'aurait perdu se bouchon ?

 

 

 

Bonjour,

Selon ma modeste expérience avec cette voiture, je suis presque certain qu'il y a une prise d'air quelque part.

Vérifie la durite qui va du cache soupape vers le corps papillon (ou la durite entre filtre à air et corps papillon, je ne suis plus sûr).

J'ai eu le même symptôme à cause de cette durite.

Bon courage et bonne chance.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...