Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

306 voyant de prechauffage ne s'allume pas


Invité §tar544UX

Messages recommandés

Invité §tar544UX

voila , j'ai un petit soucis , ma 306 turbo diesel de 1997 ne veut plus demarrer , le voyant de prechauffage ne s'allume plus .

On me dit que c'est un probleme electrique , (les connectiques ) mais je ne sais pas ce que c'est et j'aimerais surtout savoir combien ca va me couter de faire changer ca . Si vous avez des reponses

merci beaucoup

Lien à poster
Partager sur d’autres sites

Salut!

Sa peut être super simple comme problème... La simple ampoule qui a cramé derrière le tableau de bord.

 

C'est qui "On" ta dis que s'était un problème électrique?

 

 

Elle a écrit que la voiture ne démarre plus, donc ça doit être plus que ça... ;)

 

Dsl, je peux pas t'aider, je sais pas :non:

Lien à poster
Partager sur d’autres sites

le temoin de prechauffage ne s'allume pas donc pas de prechauffage et pas de demarrage (voir fusible)ou connectique sinon je te propose de prechauffé en manuel avec un cable electrique section mini 10 carré lg entre 50 et 100cm denuder sur 1 cm les deux extrémitées .

mettre la clé de contacte sur position prechauffage,posé l'extrémité du cable sur le bout filté d'une bougie de prechauffage l'autre extrémité sur le + batterie pendand 5 a 7 secondes retirer ce cable puis demarrer.

sa doit marché et si sa marche voir le boitier de prechauffage, qui n'alimente pas les bougies

Lien à poster
Partager sur d’autres sites
Invité §ber121DS

salut , fait comme vanvanlillois te dit , de toute facon ce n'est pas tes bougies de prechauffage car le voyant s'allumerai quand meme donc le hic vient plus du boitier de commande de prechauffage il se trouve derriere la batterie ( si il est mort ) tu débranche ta batterie ( le négatif ) a la rigueur enleve la pour plus d'aisance dans ton travail ca va vite a faire , tu enleve l'écrou qui tien le support de commande de prechauffage et tu déconnecte le faisceau électriquequi est sur le dessous du boitier et tu enleve les 2 autres vis qui le tienne et tu peut l'enlever . profite avant d'en acheter un autre de controler l'état du cablage électrique

Lien à poster
Partager sur d’autres sites
Invité §Ano058hv

Merci à tous pour vos conseils.

 

J'ai eu le même problème : plus de voyant de préchauffage qui s'allume et pas de démarrage après le temps obligatoire de pre-chauffe.

 

Sans démonter le boitier de pré-chauffage et en remuant simplement la connectique : le problème a été résolu.

 

Encore fallait-il vous lire pour savoir que ce boitier existait et ou il se trouvait.

 

Encore merci à tous. :)

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...