Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Lanos

plus de clignotants sur ma lanos


Invité §soo840pF

Messages recommandés

Invité §soo840pF

merçi de vos réponse ,j'ai du courant qui arrive dans la commande mais pas dans le relais . y -a -t' il un autre point de coupure?

si c' est le warning que faire ? svp :)

Lien vers le commentaire
Partager sur d’autres sites

Je crois qu'on ne parle pas de la même chose. Le connecteur sur la photo est celui qui est branché à l'arrière du bouton de warning. Il faut l'extraire (clipsé) du tableau de bord. Ce n'est pas le connecteur du relais de cligno.

Le fil 7 est bleu avec un liseré noir (BLU/BLK) et le fil 8 est orange (ORN).

 

Pour le relais:

-sa broche "49" va vers la 7 BLU/BLK du warning

-sa broche "49a" va vers le commodo, fil pourpre (PPL)

-sa broche "31" est la masse BLK (noir)

 

relais clignotant "adaptables" pour exemple

DSC00004.jpg.dc1b2772eba883fa28b1f528ec2a53c3.jpg

Lien vers le commentaire
Partager sur d’autres sites

Invité §soo840pF

merçi badaboum,peut etre, je l'ai mal expliqué mais c'est exactement les réponses que je souhaitais.grand merçi à toi et je vais de ce pas mettre tout ça en pratique.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

As-tu 12volts à l'entrée (borne 49) du relais clignotant?

 

 

Bonjour et meilleurs vœux à tous

 

Excusez-moi de ressortir ce sujet mais j'ai le même problème, les clignotants et warning ne fonctionnent plus.

Pouvez vous me dire où est le relais que je contrôle si j'ai une tension à la borne 49, je ne le vois pas dans le boîtier dans le compartiment moteur.

C'est une Lanos KLATGTH1222G de 07/1999 avec 298 Mkm qui fonctionne encore très bien !!!!

 

Merci d'avance pour votre aide.

Lien vers le commentaire
Partager sur d’autres sites

 

Bonjour et meilleurs vœux à tous

 

Excusez-moi de ressortir ce sujet mais j'ai le même problème, les clignotants et warning ne fonctionnent plus.

Pouvez vous me dire où est le relais que je contrôle si j'ai une tension à la borne 49, je ne le vois pas dans le boîtier dans le compartiment moteur.

C'est une Lanos KLATGTH1222G de 07/1999 avec 298 Mkm qui fonctionne encore très bien !!!!

 

Merci d'avance pour votre aide.

 

Salut,

 

Il est au-dessus du boîtier des fusibles habitacle et porte la référence 96312545. Habituellement c'est le vert.

 

Cdlt

Lien vers le commentaire
Partager sur d’autres sites

Salut Badaboum

 

J'ai enfin trouvé le relais par la trappe sur le coté du tableau de bord, bien caché !!!!

Il est bien vert, derrière un jaune, un gris et un beige.

Je l'ai ouvert, il y avait quelques traces de chauffe sur le circuit imprimé.

J'ai été en acheté un neuf, un adaptable pour 23 euros, ça fonctionne

Un grand merci pour ton aide

 

Je reviendrai certainement sur ce forum car je vais avoir la courroie de distribution à faire et peut être le joint de culasse car j'ai vu de la matière jaune dans le bouchon de remplissage d'huile.

 

Vos avis ? : 300 OOO Kms est ce que ça vaut le coup de me lancer dans ces travaux

 

Bonne soirée à tous

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

À ce kilométrage je ne m'inquiéterais pas trop d'un peu de mayo sous le bouchon d'huile, tant que tu n'en retrouves pas lors de le vidange ou dans le bocal de remplissage de liquide de refroidissement.

 

Je ferais par contre la distribution si elle est due. Et le remplacement du thermostat par la même occasion, vu que les 99% du boulot sont déjà fait.

 

A+

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...