Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Lanos demarre et s'etouffe


Invité §Nic207mS

Messages recommandés

Invité §Nic207mS

Bonjour a tous,

C'est une Lanos essence de 2000, 71 000 km.

Elle démarrait très bien a froid ou a chaud. Depuis un mois et cela c'est produit a 4 reprises, elle démarre au 1/4 de tour et s’arrête presque aussitôt comme si elle s'étouffait. En insistant ou en attendant un peu, elle finissait par démarrer comme si rien ne c’était passé. Cette fois elle ne veux rien savoir.

Les bougies et l'allumage semble fonctionnaient.

La pompe a essence débite semblent-il correctement.

 

Merci d'avance si vous avez une petit idée.

Lien à poster
Partager sur d’autres sites

Bonjour a tous,

C'est une Lanos essence de 2000, 71 000 km.

Elle démarrait très bien a froid ou a chaud. Depuis un mois et cela c'est produit a 4 reprises, elle démarre au 1/4 de tour et s’arrête presque aussitôt comme si elle s'étouffait. En insistant ou en attendant un peu, elle finissait par démarrer comme si rien ne c’était passé. Cette fois elle ne veux rien savoir.

Les bougies et l'allumage semble fonctionnaient.

La pompe a essence débite semblent-il correctement.

 

Merci d'avance si vous avez une petit idée.

 

Bonjour,

 

"Semble fonctionner/débiter" est un peu vague.

 

Un test à faire quand çà ne démarre pas: raccorder une bougie "de réserve" sur un des fils haute tension à la place de la bougie vissée sur le moteur. La partie métallique de la bougie "de réserve" étant en contact du moteur, il faut voir des étincelles fortes et bleues au démarrage et/ou quand le moteur tourne (sur trois pattes).

 

Si pas d'étincelles, voir en premier lieu le capteur PMH et/ou son connecteur sous le véhicule, côté courroies.

 

Cdlt,

Lien à poster
Partager sur d’autres sites

C'est le métier qui rentre syl-en-205.gif.796b1de1ac181539e5ead8c35fa7bc14.gif

 

Pour l'instant, elle ne démarre plus du tout?

La pompe tourne bien 2 secondes à chaque mise de contact?

Changer le filtre à essence si pas fait depuis + de 50.000km et si possible mesurer la pression en sortie de filtre (+/- 3,5bar)

Lien à poster
Partager sur d’autres sites
Invité §Nic207mS

C'est un truc un peu ouf. hier impossible de la demarrer a part les qq secondes avant qu'elle ne s’étouffe. cette aprem, un coup de clé et elle a démarré et elle tourne rond.

Je vais regarder le filtre oui. Par contre oui, a la mise du contact la pompe débite.

Lien à poster
Partager sur d’autres sites

Eh bien si parfois elle tourne bien le filtre à essence me semble hors cause.

Le moteur/valve de ralenti est peut-être encrassé. Le sortir (deux vis), nettoyer doucement son pointeau et le siège dans le corps de papillon et injecter une giclée de WD-40 ou autre dégrippant sur son axe.

 

 

Pas de témoin orange "dysfonctionnement" allumé en roulant?

 

Les pannes intermittentes sont les plus difficiles à cerner.

 

 

Edit: je pense à un truc. Il y eu un rappel "Recall ID # 6476 - ELECTRICAL SYSTEM:WIRING" pour quelques Lanos de 2000 concernant un câblage venant du calculateur et qui pouvait frotter sur une arête et s'endommager sous le tapis passager. A vérifier sur place.

http://www.motortrend.com/cars [...] s/recalls/

Lien à poster
Partager sur d’autres sites
Invité §Nic207mS

Monsieur Badaboum, il est plus que probable que vous étiez mon messie du week-end.

Plus sérieusement mille merçi de votre aide.

Non pas de témoin allumé sauf une fois quelques kilomètres. Le faisceaux sous le siège est très propre. Par contre l'actuateur de ralenti était dans un état calamiteux. Je ne sais encore si cela est la cause de ma panne, mais le moteur fonctionne mieux. j'avais parfois un retour au ralenti long....

Voila, nous verrons la suite, mais d'ors et déjà je vous remercie de votre aide.

Lien à poster
Partager sur d’autres sites
Invité §Nic207mS

De retour avec le même soucis.

 

J'ai donc changé l'actuateur.

Rien ne change elle démarre au quart de poil et s’étouffe immédiatement ou presque.

 

Finalement mon sauveur l'aurait été quelques mois :p

Lien à poster
Partager sur d’autres sites

De retour avec le même soucis.

 

J'ai donc changé l'actuateur.

Rien ne change elle démarre au quart de poil et s’étouffe immédiatement ou presque.

 

Finalement mon sauveur l'aurait été quelques mois :p

 

Donc un peu plus d'un an de fonctionnement "normal"?

 

Si c'est le cas, retour sur l'actuateur de ralenti: encrassement, connectique (dont une partie est dans la boîte noire derrière la tour d'amortisseur AVD. Désoxyder les contacts)

 

Vérifier par la même occasion l'état de propreté du corps de papillon.

Lien à poster
Partager sur d’autres sites
Invité §Nic207mS

Hello Badaboum

Tout a fait, un an qu'elle tourne comme une horloge par temps froid, chaud ou humide. Un coup de clé et hop ça démarre.

Hier je n'ai rien fait puis que j'avais l'intention de faire venir une dépanneuse amie pour la ramener a la maison. Nous arrivons avec la dépanneuse et je m'installe au volant ce matin, et me dis un petit coup de clé au hasard .... elle a démarré au quart de tour. Les jours précédents j'avais du essayer 100 fois, après avoir changé l'actuateur.

J'ai regardé les contacts dont vous m'avez parlé ils sont propres et pas oxydés.

Je vais voir le corps du papillon. C'est bien la sorte de "tube carré" ou l'actuateur vient se placer ?

 

J'ai remarqué une fissure sur le tuyau venant du filtre a air. Le filtre est sale aussi. je vais voir a le changer.

Je me demande si ce n'est pas aussi un problème d'humidité j'observerai si cela a un lien. ( pas de fuite en tout cas dans le vehicule)

 

J'avais acheté "deux euros 6 sous" cette voiture pour me dépanner et maintenant elle m'amuse :) elle est dynamique, agréable a conduire et rigolote ... patinette quand il pleut mais bon ^^

 

En tout cas merci vraiment Badaboum pour votre aide précieuse. Votre partage de connaissances est un cadeau pour beaucoup.

Amicalement Nicolas.

Lien à poster
Partager sur d’autres sites

:coucou:

 

Merci du retour :jap:

 

 

 

Le corps de papillon c'est juste après le gros tuyau d'arrivée d'air.

 

Exemples d'une autre marque/modèle:

----------------------------------------------------------------------------------------------------------------------

 

Propre

 

 

------------------------------------------------------------------------------------------------------------------------

 

 

Sale

 

 

 

--------------------------------------------------------------------------------------------------------------------

 

 

Il faut réparer au moins provisoirement le tuyau fendu car il aspire par là des poussières abrasives dans le moteur. Et c'est pas bon.

 

---------------------------------------------------------------------------------------------------------------------

 

Pour le problème de démarrage parfois impossible, ce serait bien d'avoir une bougie de réserve sous la main à connecter provisoirement sur un des fils de bougie quand le problème se présente pour voir si c'est un problème d'allumage ou autre.

 

---------------------------------------------------------------------------------------------------------------------

 

J'avais renseigné un rappel sur un problème de câbles qui frottent et provoquent un court-circuit intermittent. Cela se passe sous le tapis aux pieds du passager et pas sous le siège.

 

Ma traduction:

"Un faisceau de câbles situé sous le tapis à hauteur des pieds du passager peut être endommagé par frottement sur une arête de carrosserie.

Cela peut entraîner des problèmes de fonctionnement moteur et/ou son arrêt"

 

----------------------------------------------------------------------------------------------------------------------

 

Quant à la "patinette", faut voir les pneus (marque / usure / âge /...) et les suspensions.

 

 

Bonne route.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page