Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Venga

Rapports qui passent mal sur Kia Venga CRDI 1.6 de 2011


-Pierre-
 Partager

Messages recommandés

Bonjour,

 

J'ai acheté d'occasion il y a bientôt deux ans une Kia Venga de 2011 en motorisation CRDI 1.6 de 130 000 km. 

 

J'ai vite rencontré, de manière aléatoire, des difficultés à passer les rapports "marche arrière", première et seconde. Mais pas immédiatement après l'achat.

 

J'entends par difficulté que le levier de vitesse "bloque" lorsque je veux l'actionner vers l'emplacement voulu. Un ou deux embrayage / débrayage permettent de passer la vitesse voulue et cela ne m'inquiétait jusqu'à aujourd'hui (je suis négligeant et fauché).

 

Je veux aujourd'hui vendre ma voiture et souhaite régler ce problème afin de ne pas être embêté et d'embêter l'acquéreur. 

 

J'ai consulté mon garagiste qui me dit que cela est dû à la conception de la boite de vitesse... Ce que je ne veux pas admettre tant il est handicapant de devoir reprendre deux ou trois fois le même rapport avant que la vitesse soit correctement enclenchée.

 

L'embrayage à été changé à 120 000, avant que je n'achète la voiture.

 

Avez-vous, s'il vous plait, rencontré des experiences similaires et quelles en a été la résolution? 

 

Bien à vous,

 

Pierre       

 

Edit:

 

Après recherches le problème pourrait venir d'une bulle d'air dans le circuit hydraulique de freinage, étant donné que les Ceed et Venga utilisent le même circuit pour le freinage et la boite de vitesse. Est-ce une piste sérieuse?   

Modifié par -Pierre-
Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Les vitesses passent bien moteur arrêté ?

Commencer par une purge du circuit d'embrayage et voir si ça résoud le problème.

Ils n'utilisent pas le "même" circuit, mais le réservoir de liquide freins/embrayage est commun.

Les deux circuits restent bien distincts.

Modifié par almaviva00
  • J'aime 1
Lien vers le commentaire
Partager sur d’autres sites

Le 13/03/2022 à 11:43, almaviva00 a dit :

Les vitesses passent bien moteur arrêté ?

Bonsoir et merci de votre retour. 

 

Je viens de tester moteur éteint et il y a toujours une "resistance" lorsque je viens chercher les rapports R, 1 et 2. C'est comme ci le levier de vitesse ne voulait pas s'enclencher correctement dans "les creux de la fourchette". (Navré mais je n'ai pas de meilleur image à l'esprit)  

 

Cordialement, 

 

Pierre 

Lien vers le commentaire
Partager sur d’autres sites

J'ai le souci sur un Soul de la même année...

J'avais fait des recherches sur le web et à priori ça provient du maitre cylindre de l'embrayage.

J'avais même cu une vidéo d'un coréen qui avait remplacé une pièce au bout qui faisait office de "vase d'expansion auxiliaire" par un bouchon de vidange et avait réglé son souci.

 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...