Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Lanos

Daewoo lanos problème clignotants


Invité §Rai262NK

Messages recommandés

Invité §Rai262NK

Bonsoir

J'ai une daewoo lanos modele 2000

J'ai un problème les clignotants ne marchent pas, j'ai vérifié tout mes fusibles marchent 100% et les relais sont parfaits. Mais quand j'utilise les clignotants droite ou guache j'entend suelement tic tac tic tac tic tac mais ils parchent pas et mème le détresse ne marche pas.

Svp où est le problème sachez bien que les fusibles et relais marchent bien

Merci

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Quelques "mesures" s'imposent...

 

Dans un premier temps, avec une "grosse" lampe témoin (par exemple lampe de phare 12V/55W) et le contact mis, vérifier que la lampe s'allume fort entre les broches 31 (masse) et 49 (+12V) du relais clignotant 96312545.

 

Si test lampe OK et que ni les clignotants ni les feux de détresse ne fonctionnent, le relais clignotant est fort suspect. Lever le doute en le faisant fonctionner sur table avec une batterie indépendante: +12V sur 49, -12V sur 31, et une lampe 12V/55W entre 49a et 31. Elle doit clignoter.

 

Si test lampe pas OK, déterminer avec la lampe témoin ce qui est en défaut: alimentation relais (49) ou sa masse (31).

D'abord un fil de la lampe sur 49, l'autre à une bonne masse autre que la borne 31 du relais.

Ensuite un fil de la lampe sur 31, l'autre à un +12V autre que la borne 49 du relais.

 

Bonne chasse,

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...