Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Mécanique

problème demarrage yamaha 60cv 4t


tazar
 Partager

Messages recommandés

Bonjour, pouvez vous m'aider ? car quand je démarre mon propulseur les cadrans sont allumés mais le moteur ne réponds pas ,au bout de plusieurs essais il démarre , je pars en mer plusieurs démarrage ok, je rentre rince le bateau je tourne la clé rien ? le lendemain je l'emmène  chez yamaha il m'on dit qu'il faut changer le contacteur du boitier 703 .

Je rentre chez moi le lendemain avant de partir en mer je fait un teste et toujours le méme problème ?

je contact yamaha il ne comprends pas ? maintenant il pense au relais du démarreur ?

Pouvez vous me conseiller merci

 

Lien vers le commentaire
Partager sur d’autres sites

donc tu as remplacé le contacteur a clef? déja il faut vérifier les connexion en commençant par la masse(éternel probleme de la corrosion) puis au testeur vérifier jusqu'ou le courant remonte quand tu actionne la clef si il arrive a la bobine du relais (d’ailleurs on entend le clac quand on actionne la clef) puis on vérifie l'arrivée du PLUS sur le relais (gros fil qui vient de la batterie) et en sortie de celui liaison avec le moteur du démarreur, si il n'y a pas le jus a chaque essais relais défectueux , ce peut etre de la corrosion sur les contacts internes , si il y'a du jus a chaque fois a l'entrée du moteur du démarreur ce peut etre la corrosion du collecteur! ou les charbons usés! mais tu n'a pas indiqué l'age du moteur si il n'est pas vieux en général ce n'est pas le moteur du démarreur qui est en caue, idem vérifier si il y'aa un fusible et si il n'est pas corrodé!

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, merci pour vos conseille ,oui j'ai oublié de préciser que Yamaha m'a changé le contacteur ,cout de l'opération 252 euro ,maintenant il pense changer le relais ?cout a venir 150 euro. A ce rythme je vais avoir un moteur neuf .

Le moteur FT60 GETL 4 temps à 7 ans

J'ai bien vérifié les gables ,le coup circuit rien.

Quant je mets le contact les voyants s'allumes et au moment de tournée la clé ,les voyants reste allumés mais aucun bruit venant du démarreur pas de clic aucune réaction, au bout de 3 ou 4 tentative il démarre ? je coupe puis redémarre plus rien ????

En espérant qu'il s'agit bien du relais maintenant ?

je vais vérifier le fusible.

encore merci

Lien vers le commentaire
Partager sur d’autres sites

Invité tazar

Bonjour, j'ai vérifié les fusibles ok 

aujourd'hui j'ai tournée la clé de contact ,il a démarré au quart de tour et fait plusieurs essai marche super bien ,dois je changer le relais ?

Merci

Lien vers le commentaire
Partager sur d’autres sites

Dans le boitier  de commande d'inversion  il y a un petit Switch  (contacteur  de sécurité de  point mort) ,

  sa fonction est de couper   seulement  l'alimentation du plus + 12v de la bobine du relais démarreur si  la manette d'inversion est positionné en marche avant ou arrière , et donc dans ce cas  c'est seulement  le démarreur qui  ne tourne pas , 

ce Switch  pose  parfois   problème de temps en temps  ou en permanence   .

Quand le démarreur ne tourne pas essaye pour démarrer  de positionner  "  tres légèrement  " la manette d'inversion  en avant ou arrière  et parfois le démarreur peut tourner .

Voir  schéma

5  =  contacteur à clé

3  =  switch point mort 

2  =  relais démarreur

4  =  démarreur

1  =  batterie

 

  202203240738427337.JPG

Lien vers le commentaire
Partager sur d’autres sites

Invité Tazar

Merci beaucoup pour les explications, j'ai démonté le relais pour le tester il était ok, j'ai ouvert le démarreur et il y avait beaucoup de dépôts poussière de charbon, bien nettoyer et ça fonctionne bien. 

Encore merci 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Malheureusement, votre message contient des termes que nous n'autorisons pas. Merci d'éditer pour supprimer les mots ci-dessous.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...