Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Liste des problèmes rencontrés sur la KIA Cee'd II (2012-2018)


Messages recommandés

  • Réponses 123
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Bonjour,

Premier souci avec ma PRO-CEED !

Un témoin orange s'est allumé sur mon tableau de bord.

Vite je vais chercher la source de cette panne liée à une voiture non fiable .............................

Effectivement le témoin indique une silhouette de voiture avec une trappe ouverte sur l'arrière.

Je cherche, je cherche, téléphone au SAV KIA, j'ai mis 3 jours à les avoir .............................

Je m'apprête à contacter PEUGEOT pour acheter la nouvelle 308 .........................

 

Et HOOOOOOOOOOO miracle, il s'agit du Témoin de coffre. Le coffre était mal fermé .... :lol: :lol: :lol: :lol:

Bon allez, j'avoue c'est une blague. Il faut bien rire de temps en temps. :p :p :p :p

Lien à poster
Partager sur d’autres sites

Pour une marque pas fiable le sujet ne ce remplit pas vite

Rien d'anormal.

La centaine de pannes déjà publiée sur cet objet roulant qu'est la Kia Cee'd est éparpillée sur plusieurs topics.

L'ADAC a fait une synthèse de tout ça.

 

http://blogautomobile.fr/wp-content/uploads/2013/05/ADAC-compacte-et-classe-moyenne.3.jpg

Lien à poster
Partager sur d’autres sites

hahahahahahahaha!!!!!!! Qui parlait d'appât!!! Pathétique!

Encore et encore du HS :pfff: :pfff:

 

Merci de cesser très rapidement ce genre de HS. Ici c'est la fiabilité de la kia cee'd. Le très sérieux document de l'adac illustre ce topic. Ça en devient lassant ce HS constant. el-pequinos46.gif.de9ea06c2ec2142fec9dc595589656fe.gif

Lien à poster
Partager sur d’autres sites

Balpho, moi aussi big 1er problème avec laSWII ce jour

 

la situation : je sorts de la voiture, je veux la fermer et là, ca bip de partout !!!!!!!!!!!

 

je dis ca y est, la bouse va exploser : sauvons nous !!!!!!!!!

 

j'explore le prob : merde, j'avais pas fermé de TOE ... CT le bip que me dis " TOE pas fermé"

 

ouf

 

plus de peur que de mal, car à part cette peur, j'ai rien vu d'autre en 35 000km

 

caisse de merde ?!

Lien à poster
Partager sur d’autres sites

Ha ben tiens!!!! Premiere frayeure ce matin en sortant la voiture de mon garage . Apres 1632 kms , je l'ouvre , je monte a l'intérieur et je demarre . Jusque là tout va bien . Je met la premiere et j'avance dans la cour et là. ....... surprise ! Il se passe ..... rien , pas devoyant allumé , pas glinglin , pas bruit bizarre aucun morceau de la voiture ne tombe au sol ... Donc ma question est la suivante , est ce normal ? C'est flippant car vu que c'est une voiture pas fiable , je devrais avoir deja des problèmes non? C'est super inquiétant de ne pas avoir de panne !!!!

Hahahahaaaaaa.

 

Bon ok je sort !!! Désolé

Lien à poster
Partager sur d’autres sites

trop trop MDR. On voit que vous avez fait l'école du rire. :o

 

 

Bonjour lex-is,

Il faut bien plaisanter de temps en temps. On ne va quand même pas créer des pannes pour faire avance le sujet.

La dérision fait aussi partie des forums à partir du moment où c'est bonne enfant !

C'est peut être conjurer le sort.

 

Tiens, pour info, je vais faire la vidange sur ma première CEED. Elle a déjà 45 000 km, passés ..............

Lien à poster
Partager sur d’autres sites

Cela ne te visait pas mais trois fois le même genre de blague à la suite.

 

Tu as une idée du prix ? Tu es le premier à faire celle la.

 

 

Le prix de l'huile (51 euros pour de la SHELL 5X30 spécial FAP) !

Je la fais moi-même. Tous les 15 000 km, vidange intermédiaire.

J'ai trouvé l'huile vraiment noire et très liquide. Ce qui ne m'étonne guère avec les régénérations successives.

Lien à poster
Partager sur d’autres sites

 

Le prix de l'huile (51 euros pour de la SHELL 5X30 spécial FAP) !

Je la fais moi-même. Tous les 15 000 km, vidange intermédiaire.

J'ai trouvé l'huile vraiment noire et très liquide. Ce qui ne m'étonne guère avec les régénérations successives.

salut

 

l huile noire sur un diesel c est normal et fuide aussi surtout avec de la 5w30

 

par contre sur le venga on ne sait toujours pas si une régénération a été faite ou bien on ne se rend compte de rien

 

ma femme a une conduite assez speed et de temps en temps je la pousse sur autoroute .on fait au max 1/3 de ville

 

le venga a 15000kms

 

a +

Lien à poster
Partager sur d’autres sites

si sa peut aidé, sur ma chevrolet aveo diesel fap quand cette derniere effectuait un cycle de régénération a l arret le ralenti montait pratiquement a 1000tr/mn (probleme c'est qu'il fallait toujours regardé le compte tour avant d arreter le moteur)si c'etait le cas donc regeneration en cours je partais faire un tour sur la 4 voies et essayer de rouler pendant une dizaine de kilometre a regime au moin de 3000tr:mn en descendant un rapport une fois revenu le ralenti avait repris sont regime normal ( 800 tr/ mn) et ce jusqu a la fois prochaine qui se situait en gros tous les 500 kms car beaucoup de ville avec.

Lien à poster
Partager sur d’autres sites

si sa peut aidé, sur ma chevrolet aveo diesel fap quand cette derniere effectuait un cycle de régénération a l arret le ralenti montait pratiquement a 1000tr/mn (probleme c'est qu'il fallait toujours regardé le compte tour avant d arreter le moteur)si c'etait le cas donc regeneration en cours je partais faire un tour sur la 4 voies et essayer de rouler pendant une dizaine de kilometre a regime au moin de 3000tr:mn en descendant un rapport une fois revenu le ralenti avait repris sont regime normal ( 800 tr/ mn) et ce jusqu a la fois prochaine qui se situait en gros tous les 500 kms car beaucoup de ville avec.

 

salut

 

donc je vais passer madame a l interrogatoire.on avait posé la question au ca de melun lui il avait dit bof et paru surpris de la question .

 

merci on va surveiller

Lien à poster
Partager sur d’autres sites

Bonjour,

Certes une huile noire sur un diésel, c'est normal. Qu'elle soit fluide l'est peut être aussi en raison de la viscosité.

Néanmoins l'huile neuve, de même viscosité, l'est beaucoup moins (fluide).

 

En outre après avoir lu le dossier technique et particulièrement explicatif d'une régénération, j'ai appris que l'huile subissait une détérioration en raison de vapeurs de gasoil lors de ces régénérations.

C'est la raison pour laquelle, certaines huiles contiennent un additif, spécialement adapté au FAP.

 

Pour moi, utiliser la même huile pour faire 30 000 km est une hérésie. Mais je me trompe peut être.

Lien à poster
Partager sur d’autres sites

de toute façon une vidange intermédiaire est a conseiller surtout si tu fais pas mal de ville .mais n oublie pas de changer le filtre également

 

a +

 

 

 

Non, je ne change pas le filtre.

Certes pour certains, cela ne sert à rien. Je ne suis pas d'accord.

Le filtre ne prend que 0,3 litres et encore par gravité, je suis certain que toute l'huile descend dans le carter.

D'ailleurs, je le vois, même après moteur tournant, l'huile conserve sa couleur d'origine.

Je fais très peu de ville, néanmoins, je vidange..............

Lien à poster
Partager sur d’autres sites
Invité §Han586Pk

Année 2012 kia ceed sw hedgreen

Arès 2ans et 20.000km, j'ai dû remplacer 2fois le du gps-radio en moins de 3 mois. Je crains pour l'avenir juste après la garantie de 3 ans pour ce type de matériel.

Je suis assez déçu de ce matériel (écran tactile défectueux, ensuite écran mort sur le gps radio-remplacer), quelles surprises m'attendent sur le troisième :-(.

Lien à poster
Partager sur d’autres sites
Invité §Bom821zP

Bonjour à tous,

 

Voici le problème que j'ai constaté :

 

- Modèle : Cee'd SW

- Année : 2013

- Motorisation : 1.6 Crdi 128ch

- Transmission : manuelle

- Finition + options : active pack visio

- Kms constaté lors de la panne : 7000

- Descriptif de la panne : Problème de clim : Pendant l'été, quand il fait vraiment chaud, sur de longs trajets (type autoroute), la clim peut se mettre toute seule en route alors qu'elle n'est pas activée. En gros AC non actif, mais de l'air très froid qui sort quand seule la ventilation est activée.

 

Merci à tous.

Lien à poster
Partager sur d’autres sites
Invité §Lee381HY

- Modèle : Cee'd

- Année : 2013

- Motorisation (si besoin pour la panne) : 1.4 Crdi

- Transmission (si besoin pour la panne) : manuelle

- Finition + options (si besoin pour la panne) :

- Kms constaté lors de la panne : 1500km

- Descriptif de la panne : Lors d'un changement de température extérieure -> + de 18°c le moteur semble étouffer lors des reprises et même le cruise a un temps de réponse très long

 

Il semblerait qu'une mise à jour (reprog) doive sortir ou soit sortie? Des infos? :voyons:

 

... Et c'est déjà la 2e ampoule de feu de "phare de jour" grillée... C'est garanti aussi ça? J'ai pas envie de payer 1/2h de main d’œuvre pour une ampoule... :pfff:

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

Voici le problème que j'ai constaté :

 

- Modèle : Cee'd SW

- Année : 2013

- Motorisation : 1.6 Crdi 128ch

- Transmission : manuelle

- Finition + options : active pack visio

- Kms constaté lors de la panne : 7000

- Descriptif de la panne : Problème de clim : Pendant l'été, quand il fait vraiment chaud, sur de longs trajets (type autoroute), la clim peut se mettre toute seule en route alors qu'elle n'est pas activée. En gros AC non actif, mais de l'air très froid qui sort quand seule la ventilation est activée.

 

Merci à tous.

 

 

Bonjour,

Cela m'est arrivé mais lorsque la température extérieure avoisine les 20° (plus orienté sur des variations de température).

Effectivement de l'air frais sortait sans allumer la clim.

C'est passé depuis ...............

Lien à poster
Partager sur d’autres sites
Invité §Bom821zP

Bonjour,

 

 

Merci pour ton témoignage. Moi, ça m'est arrivé deux été de suite et je pense que ça continuera. Ce qui m'inquiète c'est qu'il vont me croire fou chez le concessionnaire puisqu'il me sera impossible de leur montrer le problème puisqu'il faut que la clim ait marché depuis quelques heures auparavant.

Si d'autres on eu le problème et ont pu le résoudre chez Kia, je veux bien votre témoignage.

 

Par contre, est-ce que quelqu'un a déjà eu des problèmes avec le régulateur de vitesse ?

 

Merci à tous.

Lien à poster
Partager sur d’autres sites
Invité §mic764KM

Bon je vais remplir un peu la page

 

Kia Ceed 02/2013

Premium

55 000 km

BVA

1.6 CDRI 128cv

 

01/2015 Pannes : Camera de Recul Hs ecran noir, remplacer par Kia et Fieux diurnes à led qui scintillent, remplacement des bloc optiques par kia total des pannes 1700€ !!! merci la garantie.

 

Mis à part ça, consomme un peu trop à mon gout 9l/100km en ville j'arrive à faire à peine 600km avec un Diesel WTF !!

 

Voila

Lien à poster
Partager sur d’autres sites
Invité §Shi327Um

Bonjour à tous,

 

KIA CEE'D 1.6 GDI 135 ch de 12/2012, finition active - kms constatés lors de la panne : environ 27000 km

Problème rencontré depuis hier soir : Led du phare avant gauche qui se met à clignoter aléatoirement dès que je suis en feu de position et feu de route. les feux éteins, les Led sont allumés normalement.

 

Serait-ce un problème de fusible ?

Lien à poster
Partager sur d’autres sites
Invité §Amb377Ks

A mon tour...

 

Kia Ceed SW 2012

Premium

52 000 km

DCT

1.6 GDI 136ch

 

Après mes déboires avec une cloison du réservoir essence maintenant réglé sous garantie, feu diurne à led côté conducteur qui ne s'allume pas tout le temps... comme d'autres. :ange:

On va donc re-visiter les nouveaux bâtiments de ma concession Kia. :lol:

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page