Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Cooper S

Probleme MINI COOPER S MOTEUR


lejoker
 Partager

Messages recommandés

Bonjour, 

Je viens appeler à l'aide. 

 

J'ai actuellement une mini Cooper S depuis 2013. J'ai depuis 2 ans des problèmes mécaniques tous les 5 mois, différents à chaque fois.

 

Aujourd'hui un nouveau problème: 

 

J'ai un voyant moteur accompagné d'un autre message "émission élevée" qui s'allume quand je démarre à froid et dès que je commence à accélérer ça disparaît et je récupère ma puissance.

 

J'ai donc appelé mon mécanicien habituel qui avait le covid et ne pouvait m'aider. Du coup, j'ai appelé un autre mécanicien par peur d'endommager mon moteur.

 

Il me dit que c'est un galet de pompe à eau avec la courroie. Franchement, je m'y connais pas du tout et donc prend note. 

 

Mon mécanicien me rappelle, sorti du covid et me propose de venir. 

 

Pour lui, c'est la pompe à haute pression.

 

Franchement, je m'y connais pas du tout et donc prend note. Connaissant quelqu'un à midas il me la brancher et il ressort 2 défauts : 

 

1. 3786 Pompe à eau auxiliaire, électrique: Coupure de câble         Courant

2 .2C01 Haute pression carburant, plausibilité: pression trop faible. Historique

 

L'un réfute le diagnostique de l'autre... 

 

Je n'ai vraiment pas envie d'aller voir un autre mécanicien par peur d'avoir un troisième diagnostique, peu être qu'ici quelqu'un pourra m'aider. Sachant que les 2 me fournissent donc un devis cher. 

 

Je ne suis pas du genre à demander plusieurs avis de cette manière, mais les circonstances ont fait que je me retrouve dans cette position. 

 

Aussi, j'ai remarqué après une fuite de liquide de refroidissement y a 2 ans qu'un récepteur de câble n'est plus brancher, j'avais signalé à mon mécanicien qui m'avait dit que c'était normal, vu que je perds totalement confiance, pouvez-vous aussi me donner votre avis ?

 

Comment joindre la video de mon démarrage ? je met le liens ici si ca fonctionne: https://uptobox.com/y9e7d37dh9ey 

 

Je vous joint la feuille de diagnostique midas avec les défauts, ainsi que le recepteur en question. 

 

Merci pour tous l'aide que vous pourrez m'apporter. 

be04e7a1-ef81-4f6a-bde1-f6a597357b8c.JPG

e38f0a62-830f-447b-960b-225f1a44c2a2.JPG

IMG_1867.jpg

e38f0a62-830f-447b-960b-225f1a44c2a2 Moyenne.jpeg

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...