Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Jumper

fuite gazoil problème démarrage


luckync
 Partager

Messages recommandés

Bonjour, j'ai rencontré un problème avec mon jumper de 2011 : fuite au niveau du filtre à gazoil, j'ai resserré mais quand le moteur est chaud, j'éteins puis 2-3 minutes après j'essaie de mettre en marche mais ne se met pas en route. j'attends 20-25 minutes puis le moteur démarre sans problème. on dirait qu'il se désamorçage ou se met en sécurité? j'ai l'impression que le filtre fuit encore mais à peine au niveau du bouchon du filtre avec pas de vis, une prise d'air même minime peut provoquer ça? par contre si il démarre je peux rouler il ne désamorce pas, le problème survient après avoir roulé si j'éteins et que je veux redémarrer dans les minutes qui suivent.... une idée de la panne svp merci  

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...