Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
C5

Voiture démarre pas obliger débrancher gros fusible C5 2002


bernardo3869
 Partager

Messages recommandés

Bonjour,
Ma critoen C5 2002 110 HDI démarre a 90 % du temps sans soucis seulement defois je tourne la clef le démarreur s'actionne mais la voiture ne démarre pas ! JE suis obliger d'ouvrir le capos et de débrancher et rebrancher des gros fusible et la sa redémarre voici les fusible en question :  https://www.zupimages.net/viewer.php?id=22/18/8rh6.jpg le gros vert, gris et noir.

Auriez vous une idée ?

merci

20220504_164633.jpg

Lien vers le commentaire
Partager sur d’autres sites

Le 05/05/2022 à 14:17, C5-821 a dit :

😉

Donc, à tester 🙂

Tester et re tester du coup, sa marche toujours pas, la par exemple hier elle c'est arrêté 2 fois en plein milieu de la route avec un anomalie antipollution ( elle n'a pas de FAP) je pense que le problème Vien de la fiche de connexion grise par contre quand je la retire ya connecteur femelle un peu noirci. 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...