Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème ouverture centralisée coffre AR Mini Cabriolet


Invité §zou641df

Messages recommandés

Invité §zou641df

Salut à tous,

je suis possesseur d'une mini cabrio R52 de 2004 et je suis confronté à un problème d'ouverture du coffre AR. L'ouverture centralisée ne semble plus fonctionner : aucun bruit d'ouverture ou fermeture.Je suis obligé de passer par l'ouverture manuel de l'intérieure ( poignet/cable) et pas très pratique!

 

Une personne a-t-elle déjà connu ce soucis?

Problème de fusible? De moteur électrique?

Où se situe le moteur électrique du coffre AR?

 

Je remercie par avance toute personne susceptible de m'aider.

 

Marco

Lien à poster
Partager sur d’autres sites

Sur ma R52 de 2005, lorsque je déverrouille le coffre avec le bouton de la télécommande, je n'ai absolument aucun bruit de déverrouillage, seuls les clignotants indiquent que c'est déverrouillé.

 

Il se peut que ce soit le bouton d'ouverture du coffre qui ne fonctionne plus, moi je chercherais déjà de ce côté là.

Lien à poster
Partager sur d’autres sites
Invité §zou641df

Merci pour cette première réponse, mais ce cas serait-il possible sachant que je n'entends aucun bruit, ouverture ou fermeture de la décentralisation ( pas de bruit moteur comme les portes..).

Quelle est la démarche pour voir si la poignée du coffre ? Je l'ai déjà démonté et vérifié si le petit plastique qui fait contact est toujours présent!. Celui-ci est ok!

D'autres propositions?

Merci

Lien à poster
Partager sur d’autres sites
Invité §GAB572QS

Merci pour cette première réponse, mais ce cas serait-il possible sachant que je n'entends aucun bruit, ouverture ou fermeture de la décentralisation ( pas de bruit moteur comme les portes..).

Quelle est la démarche pour voir si la poignée du coffre ? Je l'ai déjà démonté et vérifié si le petit plastique qui fait contact est toujours présent!. Celui-ci est ok!

D'autres propositions?

Merci

 

j'avais eu ce problème sur un coupé série 3 BMW et la serrure du coffre avait du être changée. :(

Lien à poster
Partager sur d’autres sites

Merci pour cette première réponse, mais ce cas serait-il possible sachant que je n'entends aucun bruit, ouverture ou fermeture de la décentralisation ( pas de bruit moteur comme les portes..).

Quelle est la démarche pour voir si la poignée du coffre ? Je l'ai déjà démonté et vérifié si le petit plastique qui fait contact est toujours présent!. Celui-ci est ok!

D'autres propositions?

Merci

 

 

Comme indiqué, lorsque je déverrouille que le coffre, il n'y a absolument pas un seul bruit, seul le bruit du relais pour les clignotants est audible, c'est pour te dire.

 

Pour vérifier, il faut démonter la garniture du coffre, et ensuite vérifier que le courant arrive bien au moteur lorsque tu actionne ta télécommande. Si c'est le cas, c'est surement le moteur ou comme le dis Gaba44, la serrure grippée ou cassée.

Vérifie aussi le bouton d'ouverture, il suffit de shunter les fils et le moteur doit s'actionner. Si c'est le cas, c'est le bouton qui est mort.

Si le courant n'arrive pas, c'est plus compliqué car ça peux provenir de la centrale.

Lien à poster
Partager sur d’autres sites
Invité §zou641df

Bonjour,

Par rapport à mon problème d'ouverture du coffre arrière, je viens de m'apercevoir également que je n'ai plus aucun éclairage de plaque d'immatriculation? Les feux sont OK. Il semblerait donc qu'il s'agisse peut-être d'un défaut électrique?.

Quelqu'un sait-il si il y a un fusible pour l'alimentation du hayon arrière ( éclairage coffre / moteur ouverture hayon AR)?

 

Merci

Lien à poster
Partager sur d’autres sites

Les fusibles sont utilisées par type de circuits (feu, centralisation, etc...), il n'y a pas un seul fusible rien que pour le hayon. Néanmoins vérifie quand même tes fusibles, ça peut aussi être les fils qui sont coupés au niveau de la charnière. A vérifier.

Lien à poster
Partager sur d’autres sites
Invité §Ano561se

Salut à tous,

je suis possesseur d'une mini cabrio R52 de 2004 et je suis confronté à un problème d'ouverture du coffre AR. L'ouverture centralisée ne semble plus fonctionner : aucun bruit d'ouverture ou fermeture.Je suis obligé de passer par l'ouverture manuel de l'intérieure ( poignet/cable) et pas très pratique!

 

Une personne a-t-elle déjà connu ce soucis?

Problème de fusible? De moteur électrique?

Où se situe le moteur électrique du coffre AR?

 

Je remercie par avance toute personne susceptible de m'aider.

 

Marco

 

Lien à poster
Partager sur d’autres sites
Invité §Ano844WV

Bonjour j’ai eu le même problème comment l’as-tu résolu

 

 

Salut à tous,

je suis possesseur d'une mini cabrio R52 de 2004 et je suis confronté à un problème d'ouverture du coffre AR. L'ouverture centralisée ne semble plus fonctionner : aucun bruit d'ouverture ou fermeture.Je suis obligé de passer par l'ouverture manuel de l'intérieure ( poignet/cable) et pas très pratique!

 

Une personne a-t-elle déjà connu ce soucis?

Problème de fusible? De moteur électrique?

Où se situe le moteur électrique du coffre AR?

 

Je remercie par avance toute personne susceptible de m'aider.

 

Marco

 

Lien à poster
Partager sur d’autres sites
Invité §Ano383Zo

Bonjour j’ai eu le même problème comment l’as-tu résolu

 

 

 

Bonjour j'ai le même pb, avez vous résolu le pb et comment svp?

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...