Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Ranger

boite a fusible auxiliaire ford ranger 2015


Invité seb92
 Partager

Messages recommandés

Invité seb92

bonjour a tous

voila j'ai un ford ranger de 2015 et les feux de croisement ne fonctionnent plus , d'apres le bonquin le fusible se trouve dans la boite a fusible auxiliaire , petit soucis car impossible de la trouver ....je trouve bien les fusible de l'habitacle et ceux dans le moteur .le comodo est ok et tous les autres fusibles aussi (ampoule comprise)

quelqu'un pourrait m'aider d'avance merci =)

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

le souci a certainement été résolu sur le Ford Ranger de 2015.

Pour ma part,

sur le Mle de Ford Ranger 2015, version 3.2 T6 Wildtrak

l'éclairage feux Avant n'est pas protégé par un fusible.

En effet, le montage doit être sur le principe "M-E-M" Multifunction Electronic Modules.

 

L'éclairage est géré par un module électronique, le BCM [Body Control Module]

 

Il est possible que ce module se mette en défaut ou perd une partie de son encodage.

souvent suite:

- Débranchement cosses batterie.

- Remplacement batterie sans réinitialisation.

- Problème de charge alternateur

- Sous tension, batterie inférieur à 9 V

- Ampoules de feux non conforme ( origine H4 55/60 W remplacée  par 60/100 W)

- Démarrages consécutifs très rapprochés avec des coupures moteur instantanés.

 

Sur le 3.2 T6 il doit y avoir 2 boites pour fusibles. [ aucun fusible feux Av]

- intérieur à gauche du conducteur

- sous le capot moteur.

 

700.JPG.9e0bb244c10fdcb25cd3a2e634604844.JPG

Pas de fusible éclairage de feux de croisement.

 

La boite de fusibles "Auxiliaire " n'est pas en place sur ce Mle. 

 

Lors d'un dysfonctionnement,

il faut réinitialiser le module BCM.

- Soit avec un outil de professionnel tablette de diagnostique qui prend en compte les paramètres carrosserie.

- Soit avec un boitier OBD diagnostique/défaut type ELM 327 avec une application logiciel à télécharger et liaison en bluetooth.

 

Le plus simple est une réinitialisation avec mise à jour du module BCM entre autres.

Ce module doit se situé sur la partie AV -centre coté droit de la carrosserie

 

701.thumb.JPG.fa2d8ec9955cdd49dde4b80ca0d5e63b.JPG

 

Sur la documentation technique il est possible que le system MEM soit identifié " Can-Bus".

La documentation précise les liens avec le module BCM

 

702.JPG.484b2c85dea9dacb9465155446785901.JPG

 

Un dysfonctionnement sur une grande partie des accessoires ou sur la signalisation est gérée par le module BCM.

Une réinitialisation du module permet de reprendre l'encodage, éventuellement de rechercher une Erreur/défaut.

Si cela peut aider.

Cordialement.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...