Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Matiz

Entretien Matiz


Invité §lee144TF
 Partager

Messages recommandés

Invité §lee144TF

Bonjour j'ai une voiture matiz modèle KLYA rien en la matière, je dois revoir les niveaux des liquides sous le capot (refroidissement, huile moteur, lava glace....) mais, je ne sais pas quel reservoir correspond à quoi?

 

Pouvez vous m'aider?

 

Si possible m'indiquer aussi un site où je pourrais trouver un manuel d'entretien pour ce modèle.

 

J'ai également un bouton CHECK qui est allumé en permanence, sauriez-vous ce qu'il signifie?

 

 

Merci d'avance.

L.G.

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 40
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §hed013Ef

Bonjour j'ai une voiture matiz modèle KLYA rien en la matière, je dois revoir les niveaux des liquides sous le capot (refroidissement, huile moteur, lava glace....) mais, je ne sais pas quel reservoir correspond à quoi?

 

Pouvez vous m'aider?

 

Si possible m'indiquer aussi un site où je pourrais trouver un manuel d'entretien pour ce modèle.

 

J'ai également un bouton CHECK qui est allumé en permanence, sauriez-vous ce qu'il signifie?

 

 

Merci d'avance.

L.G.

 

[/b] salut, ma femme a une matiz et donc le check qui s allume n est pas forcement grave quand ce voyant ne rest e pas allumé tout le tps . dans le cas contraire il peut y avoir un probleme plus conséquent touchant le moteur directement ou indirectement . si cela fait un moment il vaut mieux vite aller la fiare verifier chez chevrolet . ca paut etre un defaut electronique de la sonde de detection de défaut mais la probabilité est tres faible .

concernant les niveaux , huile sur bloque moteur avec un gros capuchon noir et le liq refoidissement a un bac transparent entierement visible a cote. le lave glace a un bouchon jaune avec un pre brise dessiné avec un trait . il n est pas prudent de demander ca par le net car si une erreur est faite les consequences peuvent etre desastreuses et couteuses . a demander en même tps a l atelier chevrolet .

a bon entendeur bonnne nuit

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §Nen627zN

Si c'est le même modèle que la mienne, surtout vérifie bien que tu as toujours suffisamment de liquide de refroidissement, le niveau doit se situer entre le mini et le maxi.

C'est le réservoir quand tu es face au capot dans le coin en haut à gauche.

Pour l'huile moteur, c'est au milieu à peu près de la voiture, le bouchon est plus large et si je me souviens bien, juste à côté à gauche des 3 bougies d'allumage.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Nen627zN

Bonjour,

 

J'ai eu un problème avec ma pédale de frein, à 2 reprises elle s'est soudainement bloquée, et plus de freins.

Mais plus de problèmes depuis quelques jours ??? On dirait qu'elle fait ça à froid. J'ai vérifié les niveaux de liquide de frein, les plaquettes sont nickel. Je l'ai amenée au garage mais il n'a rien vu d'anormal. Un ami m'a parlé éventuellement d'un problème avec le répartiteur de freinage. C'est déjà arrivé à quelqu'un ???

 

Merci de votre aide

Lien vers le commentaire
Partager sur d’autres sites

Invité §inv161hE

Bojour nénuphar,

je ne sais pas si tu as toujours ton probleme de frein mais moi ca fait un an et demi que ca dure quand j'en ai parlé à mon concessionnaire il m'a dit apres avoir fait un essai routier (alors que je lui avait dit que c'était a froid aussi) que tout était normal et que je n'avais qu'à reprendre la route en éspérant que ca le fasse pas en conduisant et en me disant de faire quand même attention sur la route....... j'ai donc mis ma voiture au garage chez renault cette fois et je l'a récupère tout à l'heure je te dirais de quoi il s'agit....

Sinon j'ai du remplacer tout le système de refroissement de la voiture et la pompe à essence, c'est une voiture pas chère mais finalement quand on voit ce qu'on dépense en réparation je me dit que si j'avais su j'aurais vu plus haut de gamme et ailleurs que chez daewoo....

Lien vers le commentaire
Partager sur d’autres sites

Invité §cri243DI

Bonsoir,

 

désolée de ne pas avoir répondu plus tôt... alors résultat des courses le mécano ne sait pas d'où vient le probleme car comme par hasard la pédale de frein a fonctionné du 1er coup quand il a fait un essai avec la voiture il m'a juste dit que les plaquettes de frein arrivaient en bout de course et que je devrais voir si le probleme persistait une fois que je les aurais changé, sinon il m'a aussi dit que le soufflet du cardan avant droit était mort donc encore des dépenses en vue....... ils vont être contents chez daewoo quand ils vont me voir arriver ils vont se dire tiens voilà notre prime de noel.... désespérant cette voiture pffffffffffff

Lien vers le commentaire
Partager sur d’autres sites

Invité §Fer120yc

Ma mère a une Matiz qui a eu son voyant " check " allumé ( Daewoo Matiz, 2001, 65000 km ) alors que depuis 6 mois, on avait un bruit bizarre à l'accélération. Y'avait comme un cliqueti à l'accélération, à froid ( injecteurs ? Allumage ? ).

On l'amenée à Chevrolet-Daewoo, ils ont branché leur mallette à diagnostic, sans trouver de cause précise.

Je crois que ce voyant est un peu capricieux :)

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §ACO656eF

Bonsoir :)

J'ai aussi ce problème de pédale de frein dure à froid, au point de devoir freiner au frein à main. Idem niveau réponse : personne ne sait d'où ça vient!!! Pourtant, plaquettes, disques et maître-cylindre sont neufs. De plus, récemment, le moteur a des ratés, sans jamais caler, à froid comme à chaud. Il fait un bruit de tondeuse, comme s'il ne tournait plus que sur 2 des 3 pattes. Coté bobine d'allumage et delco, tout est OK ; bougies neuves, alimentation parfaite et filtre à air neuf. Je ne sais plus quoi penser, d'autant plus que le constat est une perte pure et simple de puissance. Par moment, ça disparaît durant quelques secondes, puis à nouveau tondeuse, perte de puissance, ratés (comme un filtre à essence saturé, qui ne l'est évidemment pas...).

Lien vers le commentaire
Partager sur d’autres sites

Invité §ACO656eF

Le véhicule broute et donne surtout l'impression de tourner sur 2 cylindres. Je pensais aussi à 1 soupape qui tournait dans son logement. Ce que je sais, c'est que la perte de puissance est évidente. Par moment, elle se remet à tourner à pleine puissance (quelques secondes seulement). Lors du changement des bougies, une des 3 était totalement noire. Cependant, avec les bougies neuves et la vérification de distribution de courant sur les 3 bougies, j'ai définitivement écarté tout problème électrique. Il ne reste plus que l'alimentation ou un souci mécanique (ressort de soupape ou culbuteur, voire soupape). Le souci, c'est que, vu l'état du véhicule, je ne veux plus faire de dépense INUTILE sur celui-ci. Je dois donc cibler à la perfection mon diagnostic. Je prévois de faire un test de compression pour écarter tout problème mécanique et me concentrer alors sur l'alimentation. Cependant, je ne sais pas combien cela peut me coûter. Par ailleurs, je ne sais pas si ce modèle est pourvu d'une prise diagnostic.

En aparté, je souhaite qu'il ne s'agisse que d'un injecteur obstrué, mais le problème serait alors permanent, sans que le moteur ne puisse tourner à pleine puissance, ne serait-ce que quelques secondes. Ce qui est primordial dans tout ça, c'est qu'elle puisse tenir encore une année.

Lien vers le commentaire
Partager sur d’autres sites

Invité §fre586fE

Pour acoust.f

 

Je te conseille de faire verifier en 1er tes injecteurs, car j'ai eu le meme soucis avec ma voiture qui est une daewoo Matiz.

Tout a commencer comme ca avec la mienne :

Voyant check qui s'allumer de temps a autre, puis definitivement a froid et quand le moteur etait chaud et apres plusieurs demarage de la journée, il s'eteignait, elle broutait a chaque acceleration et a chaque passage de vitesse. Les bougies qui s'encrasser anormalement.

 

Apres plusieurs garage en france qui n'ont rien trouver, je me suis rendu dans un garage chevrolet en belgique et lui, a trouver la panne.

 

1 faiseau de bougie qui été naze et 1 injecteur. Total garage 115 € (main d'oeuvre + pièces + scanner).

 

Pour etre sur de tes faiseaux de bougies, tu le retire au niveau de tes bougies, si il est noire de calamine a l'interieur (tout au fond), tu peut le changer.

 

Cela va faire 1 moi que reparation a été effectuer et je touche du singe, elle tourne a merveille.

Lien vers le commentaire
Partager sur d’autres sites

Invité §ACO656eF

Bonjour à toi et merci pour cet exposé. :jap:

Lorsque j'ai changé les bougies, seule celle du cylindre 2 était noire. L'étincelle se fait sur les 3 câbles en sortie de tête de delco, mais dans le doute, je vais changer le faisceau complet. Toutefois, dans cette même voie, les 3 contacts de la tête étant usés, cela peut aussi avoir un impact... à moins qu'il ne faille inspecter directement la bobine en amont.

Je dépose le véhicule mardi 18 mars pour un diagnostic à la valise; espérant avoir quelques infos qui me permettent d'évaluer par recoupements.

Suite bientôt :D

Lien vers le commentaire
Partager sur d’autres sites

Invité §inv004qm

Bonsoir à tous !

 

Plutot découragée quand je vois vos messages... J'ai également une MATIZ, en Aout dernier elle a commencé à brouter. En pensant que le problème venait du reservoir d'essence, j'ai mis un liquide afin de le nettoyer. Après 5 minutes de route elle a cessé de brouter et le voyant s'éteint. ouf !!

Au moins une semaine après elle a recommencé. Non, Non ! pas ça ! je flippe et l'emmène chez un garagiste qui la passe à la valise chez DEAWOO qui eux même ne détecte rien . Mais le garagiste décide tout de même de changer les bougies (coût 60€). A peine roulé le check moteur se rallume. Je décide de l'emmener chez des spécialistes DEAWOO ils décèlent un problème de courroie de distribution (car effectivement elle avait un problème de cliquetis insupportables) devis 550€. Je l'ai mis aujourd'hui chez un garagiste qui me proposait moins cher 315€. Le bruit horrible s'est arreté mais le check moteur s'est à nouveau allumé après 10mins de route.

 

ACOUST.F si vous avez trouvé le problème sur votre matiz faite le moi savoir. Je suis découragée.

(Je verrai lundi avec mon garagiste pour le faisceau d'allumage... je vous tiens au courant)

Merci de votre aide.

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir à tous !

 

Plutot découragée quand je vois vos messages... J'ai également une MATIZ, en Aout dernier elle a commencé à brouter. En pensant que le problème venait du reservoir d'essence, j'ai mis un liquide afin de le nettoyer. Après 5 minutes de route elle a cessé de brouter et le voyant s'éteint. ouf !!

Au moins une semaine après elle a recommencé. Non, Non ! pas ça ! je flippe et l'emmène chez un garagiste qui la passe à la valise chez DEAWOO qui eux même ne détecte rien . Mais le garagiste décide tout de même de changer les bougies (coût 60€). A peine roulé le check moteur se rallume. Je décide de l'emmener chez des spécialistes DEAWOO ils décèlent un problème de courroie de distribution (car effectivement elle avait un problème de cliquetis insupportables) devis 550€. Je l'ai mis aujourd'hui chez un garagiste qui me proposait moins cher 315€. Le bruit horrible s'est arreté mais le check moteur s'est à nouveau allumé après 10mins de route.

 

ACOUST.F si vous avez trouvé le problème sur votre matiz faite le moi savoir. Je suis découragée.

(Je verrai lundi avec mon garagiste pour le faisceau d'allumage... je vous tiens au courant)

Merci de votre aide.

 

 

Bonjoir,

 

Je ne sais pas pourquoi mais ton message ne m'avait pas interpellé. Il était passé "au bleu" :lol: .

 

Mais à sa (re)lecture je constate que tu as eu une amélioration après addition de nettoyant (injecteurs ?) dans le réservoir. C'est une piste.

As-tu également essayé de t'approvisionner à une station de marque? Personellement j'évite dans ma région une station "produit blanc à moins cher" qui m'a fait des problèmes similaires.

 

Et en lisant les messages de fred3382 et ACOUST.F tu as peut-être deux problèmes: injecteur et allumage.

 

Ne connaissant pas ta localisation :cry: (puisque en qualité d'invitée), personne ne pourrait t'indiquer (en MP, bien sûr) son garage préféré.

 

A bientôt de tes nouvelles,

Lien vers le commentaire
Partager sur d’autres sites

Invité §ACO656eF

Bonjour

Après avoir longtemps laissé cette sensationnelle voiture au garage (prêt amical d'un véhicule), j'ai fini par trouver le problème : corrosion sur un câble du faisceau d'allumage, entre le delco et la bougie exactement. Les 3 bougies ainsi que les 4 brins du faisceau ont été changés et tout tourne comme une horloge. Il ne me reste plus qu'à trouver la raison pour laquelle, le matin, à froid, le système de freinage me fait défaut pendant quelques minutes au point de devoir freiner au frein à main. Vu la dureté de la pédale, je pré-diagnostique un souci au niveau du maître-cylindre ou du répartiteur.

Réponse lors du prochain épisode, si je n'ai pas défoncé un véhicule me précédant d'ici là...

Lien vers le commentaire
Partager sur d’autres sites

Invité §lee144TF

Bonsoir,

 

Celà fait très longtemps que je ne sui pas passé ici, et je remercie encore chacun pour vos différents interventions qui peuvent être utiles.

 

Je cherche actuellement un garage pas trop chers pouvant intervenir sur des Matiz daewoo car suite au contrôle technique, j'ai pas mal de réparations à faire et l'on m'a dit que celà risque de me couter très très cher. (problème d'electricité dans la voiture, entres autres), bruits bizarres , feux, cache phares etc.

Je cherche donc des interveants à moindre coûts. Si vous avez des tuyaux concernant la régino parisienne (92) me prévenir, merci de m'aider, car c'est urgent.

 

Merci à Tous.

a bientôt

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

Après avoir longtemps laissé cette sensationnelle voiture au garage (prêt amical d'un véhicule), j'ai fini par trouver le problème : corrosion sur un câble du faisceau d'allumage, entre le delco et la bougie exactement. Les 3 bougies ainsi que les 4 brins du faisceau ont été changés et tout tourne comme une horloge. Il ne me reste plus qu'à trouver la raison pour laquelle, le matin, à froid, le système de freinage me fait défaut pendant quelques minutes au point de devoir freiner au frein à main. Vu la dureté de la pédale, je pré-diagnostique un souci au niveau du maître-cylindre ou du répartiteur.

Réponse lors du prochain épisode, si je n'ai pas défoncé un véhicule me précédant d'ici là...

 

 

Bonjour,

 

Pour le problème de freinage as-tu vérifié le tuyau de dépression du servo-frein ainsi que ses raccords?

Edit: Et la soupape anti-retour dans ce tuyau? Pourrait-elle coller à froid? C'est juste une piste, sans certitude.

Lien vers le commentaire
Partager sur d’autres sites

Invité §pau884cv

Bonjour

Après avoir longtemps laissé cette sensationnelle voiture au garage (prêt amical d'un véhicule), j'ai fini par trouver le problème : corrosion sur un câble du faisceau d'allumage, entre le delco et la bougie exactement. Les 3 bougies ainsi que les 4 brins du faisceau ont été changés et tout tourne comme une horloge. Il ne me reste plus qu'à trouver la raison pour laquelle, le matin, à froid, le système de freinage me fait défaut pendant quelques minutes au point de devoir freiner au frein à main. Vu la dureté de la pédale, je pré-diagnostique un souci au niveau du maître-cylindre ou du répartiteur.

Réponse lors du prochain épisode, si je n'ai pas défoncé un véhicule me précédant d'ici là...

 

 

 

salut pourrait tu me dire si tu as pu régler tous tes problème de moteur avec ces réparations. moi j'ai le même souci et et je pense a l'allumage et aux injecteur.

 

merci

 

ppg

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §Den426pP

Bonjour

 

La voiture de ma copine n'as plus de puissance du tout: Daewoo matiz 800cm en 3 cylindres.

Quand on roule, elle n'as plus de pèche du tout ! 60Km/h en fond de trois ! Bref, rien a voir à quand elle l'a acheter.

J'ai démonté et vérifier les bougies, celle du milieu complètement noir, donc nettoyé a la brosse métallique, rien n'as changer. Le filtre à air, un peu sale mais sans plus..

Le ralentit de la voiture m'a l'air correct, mais quand on roule, elle fait des à coup de puissance, donc si elle récupèrerais sa puissance d'origine mais pendant 1/2 sec...

On a essayer avec mon père en débranchant la bougie du milieu, le bruit du moteur ne change pas, elle tourne sur 2 cylindre au lieu de 3 !

 

J'ai commander des fils d'allumage est des nouvelles bougie, on verra bien !

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

 

La voiture de ma copine n'as plus de puissance du tout: Daewoo matiz 800cm en 3 cylindres.

Quand on roule, elle n'as plus de pèche du tout ! 60Km/h en fond de trois ! Bref, rien a voir à quand elle l'a acheter.

J'ai démonté et vérifier les bougies, celle du milieu complètement noir, donc nettoyé a la brosse métallique, rien n'as changer. Le filtre à air, un peu sale mais sans plus..

Le ralentit de la voiture m'a l'air correct, mais quand on roule, elle fait des à coup de puissance, donc si elle récupèrerais sa puissance d'origine mais pendant 1/2 sec...

On a essayer avec mon père en débranchant la bougie du milieu, le bruit du moteur ne change pas, elle tourne sur 2 cylindre au lieu de 3 !

 

J'ai commander des fils d'allumage est des nouvelles bougie, on verra bien !

 

 

Bonjour,

 

paulinpg a eu le même problème résolu par nouveau fil de bougie.

Elle a combien de km ta Matiz?

Lien vers le commentaire
Partager sur d’autres sites

Invité §inv658bT

bonjour a tous!

 

besoin d'un petit conseil! après avoir tenter de passé le controle technique de ma daewoo matiz de 2000, il s'avere que les phare avant sont trop opaque et que la lumiere n'est pas dectectée par la sonde donc recalé!

Mes optiques sont comme jaunis.

je voulais savoir si quelqu'un aurait une idée pour les nettoyer car quand je commence a gratter avec mon ongle une couche ( de vernis je pense) s'en va. Je ne sais pas ce qui pourrait marcher. j'ai pensé a du vinaigre?? ou a les poncer mais je ne sais pas avec quoi!

 

on me dit qu'il faut changé les phares. je me suis renseigné et cela me couterais environ 400euros! je trouve sa un peu dommage alors que ce n'est que des feux jaunis!

 

Si quelqu'un peu me conseillé se serait super!

 

Merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

bonjour a tous!

 

besoin d'un petit conseil! après avoir tenter de passé le controle technique de ma daewoo matiz de 2000, il s'avere que les phare avant sont trop opaque et que la lumiere n'est pas dectectée par la sonde donc recalé!

Mes optiques sont comme jaunis.

je voulais savoir si quelqu'un aurait une idée pour les nettoyer car quand je commence a gratter avec mon ongle une couche ( de vernis je pense) s'en va. Je ne sais pas ce qui pourrait marcher. j'ai pensé a du vinaigre?? ou a les poncer mais je ne sais pas avec quoi!

 

on me dit qu'il faut changé les phares. je me suis renseigné et cela me couterais environ 400euros! je trouve sa un peu dommage alors que ce n'est que des feux jaunis!

 

Si quelqu'un peu me conseillé se serait super!

 

Merci d'avance

 

 

Salut,

 

Tu aurais dû ouvrir un nouveau sujet.

Pour tes phares regarde ici: http://forum-auto.caradisiac.com/marques/renault/sujet16383.htm . Sans garantie.

Lien vers le commentaire
Partager sur d’autres sites

Invité §cec017qT

Bonjour j'ai une daewoo matiz le moteur est a l'arret quand j'appuie sur la pédale de frein, ca éclaire le tableau de bord et les phares.

Je voudrais savoir d'ou vient le probleme merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

Bonjour j'ai une daewoo matiz le moteur est a l'arret quand j'appuie sur la pédale de frein, ca éclaire le tableau de bord et les phares.

Je voudrais savoir d'ou vient le probleme merci d'avance

 

Bonjour,

 

Les feux stop ont-ils la luminosité habituelle?

Si non vérifier les mises à la masse (soulier de câbles vissés à la carrosserie).

 

Cdlt,

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...