Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Micra

Micra k11 99 1.3 essence - tourne mais ne démarre pas


beni22sof
 Partager

Messages recommandés

Bonjour,

Depuis quelques jours ma Nissan Micra k11 (1999, 1.3 essence) ne demarre plus. C'était quelques jours après avoir eu quelques difficultés à la démarrer (garée dans un parking incliné). Je précise que le moteur tourne vigoureusement. 

 

J'ai changé le filtre et la pompe dans le réservoir sans résoudre le problème. J'ai trouvé quelques résidus métalliques dans le petit réservoir de la pompe. J'imagine qu'ils vient de la pompe ancienne qui faisait des bruits en la secouant. 

 

Je me suis tourné vers la partie électrique maintenant. J'ai vu sur youtube quelqu'un qui avait le même souci démarrant la voiture en connectant directement l'injecteur à la batterie. J'ai testé la connexion entre le relais et l'injecteur et je trouve une résistance élevée (oscille qutour de 1000 ohms). Est-ce normal? J'aurais envie d'essayer la même méthode (connecter un injecteur à la batterie). Est-ce risque?

 

Sinon, vous avez d'autres pistes qu'il faudrait essayer? Je vous remercie pour toute suggestion. 

Modifié par beni22sof
Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...