Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Mécanique / Électronique

C3 II VTI 82 ch ne démarre plus


 Partager

Messages recommandés

Bonjour,

J'ai fait l'acquisition récemment d'une C3 II  85 000 kms

jusqu'à là j'en était satisfait,mais e matin en voulant la démarrer......

les votants s'allument normalement, mais quand j'enclenche le contact, le tableau de bord s’éteint et se rallume et l'essuie glace se lance une fois

mais le démarreur ne se lance pas....

A priori je penche pour le démarreur...mais si ce symptôme ou comportement parle à quelqu'un?

Merci d'avance

 

Lien vers le commentaire
Partager sur d’autres sites

Les nouvelles.

après une charge complète de la batterie, qui n'était pas tellement déchargée..

et nettoyage de la cosse du moins qui était très oxydée, elle a redémarrer. bravo loulou2974

la batterie semble d'origine, reste à savoir si c'était du à la cosse ou s'il faut changer la batterie..

merci à tous de votre aide

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Malheureusement, votre message contient des termes que nous n'autorisons pas. Merci d'éditer pour supprimer les mots ci-dessous.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...