Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Polo

Problème chauffe moteur POLO 1.4tdi


Ben71g
 Partager

Messages recommandés

Bonjour a tous.

Je viens vers vous pour avoir de l'aide svp.

après avoir changer le turbo suite a une casse turbo a 120000km.

le moteur se mais a chauffé a 120 degrès.

j'ai changé le thermostat mais toujours pareil.

la durite du haute du radiateur devant le par choc et froide.

Apparemment il y aurai une pompe a eau qui serai commandé par un électrovanne.

Vous en pensé quoi?

Avant de partir sur de gros frais.

Aurait-il pas des autre solutions car je trouve bizarre après avoir fait changer le turbo j'ai se soucis là.

Merci de votre aide

 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Malheureusement, votre message contient des termes que nous n'autorisons pas. Merci d'éditer pour supprimer les mots ci-dessous.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...