Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Ford

perte de puissance et passage en mode dégradé.


pycks
 Partager

Messages recommandés

Bonjour à vous,

Suite a à une défaillance de la pompe à eau de ma FORD FOCUS année 2012, j'ai dû changer le joint de culasse de ma Ford et raboter la culasse. La voiture est donc restée 3 bon mois avant que mon mécano la répare : culasse rabotée, joint de culasse changé, pompe à eau changée, filtre à air changé, bougie d'allumage changée, filtre à huile changé.

Lors du test, la voiture tournée bien mais après quelques kilomètre et en voulant rétrogradé en 2ème, la voiture perd de la puissance et se met en mode dégradé. J'ai essayé d'accélérer pour reprendre de la puissance mais en vain. Je décide alors d'éteindre et de redémarrer la voiture. Elle ne veut plus démarrer. il me faut forcer en appuyant la pédale de l'accélérateur à fond. La voiture repart mais il me faut appuyer l'accélérateur à fond. Il avance 100m et se remet en mode dégradé. Il me faut essayer 2 à 3 fois la même manipulation pour reprendre de la puissance et repartir.

on a donc branché OBD et annulé tous les défauts dont le voyant moteur. Le voyant moteur disparait pendant l'essai.

2 heures après un test concluant, je décide de tester de nouveau la voiture. Et voilà que le voyant moteur  réapparait de nouveau avec les pertes de puissance et le mode dégradé. Les alarmes révision nécessaire + anomalie  moteur apparaissent.

Mon mécano pense que c peut être le collecteur au niveau du pot d'échappement qui est imbibé d'eau. Il pense même recalé la courroie de distribution.

 

Je veux avoir de vos information s'il vous plait !

Merci !

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir, le fait d'effacer/annuler les défauts sans remédier a la cause de leur enregistrements ne sert a rien , il aurait fallu noter ces codes avant de les effacer pour en savoir plus !! , une distribution mal calée génère un code de défaut de synchronisation et si il n'y en a pas d'enregistré la cause n'est pas la

  • J'aime 1
Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Type de moteur DYBPNDA1K5ADALA

Kilométrage : 202000

Cylindrée : 1596

Puiss. Ad : 9CV

 

La voiture a chauffé lorsque la pompe à eau à lâcher. Les problèmes de perte de puissance sont survenus juste après la réparation.

 

A la réinitialisation des défauts, nous avons observé deux codes de défaut. Mais on a oublié de relevé ces codes.

 

Lien vers le commentaire
Partager sur d’autres sites

Le 24/05/2022 à 04:23, pycks a dit :

Bonjour à vous,

Le voyant moteur disparait pendant l'essai. 2 heures après un test concluant, je décide de tester de nouveau la voiture. Et voilà que le voyant moteur  réapparait de nouveau avec les pertes de puissance et le mode dégradé. Les alarmes révision nécessaire + anomalie  moteur apparaissent.

Mon mécano pense que c peut être le collecteur au niveau du pot d'échappement qui est imbibé d'eau. Il pense même recalé la courroie de distribution.

Je veux avoir de vos information s'il vous plait !

Merci !

Bonjour,

Donc pendant 2 heures d'essai sur la route, la voiture aurait bien fonctionné ?

Refaire une lecture des codes et les noter, car les causes sont trop nombreuses.

Je suis étonné que le mécano n'ait pas essayé la voiture avant de te la remettre, ce qui n'est pas normal, car un essai confirme que tout va bien et puis le client est appelé pour la reprendre.

Recaler la distribution ????? alors que ça ne doit pas bouger si c'est bien réalisé à la remise de la culasse.

Le mécano doit savoir si du LDR a été introduit dans le catalyseur suivant l'état du JDC pour là ou le JDC a été coupé  et visible pour la direction prise par le LDR (vers le bas moteur dans l'huile, vers l'extérieur du moteur ou vers un cylindre et donc dans le catalyseur).

 

Modifié par treborpj
Lien vers le commentaire
Partager sur d’autres sites

Bjr 

rester 3 mois avant de toucher au véhicule , n a pas du arranger certains matériels ...... surtout s il y avait de l eau un peu partout ....

+1 les codes défauts si on les enlève ils reviendront tant que le méteriel incriminé  n a pas été réparé 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...