Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Fusion

Du mou dans la gachette (1.4 TDCI 2009)


khamoun-ra
 Partager

Messages recommandés

Bonsoir à tous

IL y a quelques jours une agrafe défectueuses sur un retour de gasoil laisse la durite s'échapper de l'injecteur et je perds beaucoup de gasoil.

je détecte et règle le problème mais ensuite un souci apparait , le régime moteur est irrégulier la voiture est poussive  et quand j'accélère plus franchement je n'ai quasiment plus de puissance et je n'entend plus le sifflement du turbo (avant que la durite ne ce barre le turbo répondait très bien et je ne m'explique pas comment le turbo aurait pu lacher sur une tel panne).

je redoute le pire et de devoir changer le turbo.

à moins qui y ai un truc que j'aurais raté... c'est pour cette raison que je m'adresse a vous .

à votre avis y a t'il une autre cause possible .

merci

bonne soirée.

 

Lien vers le commentaire
Partager sur d’autres sites

Il y a 12 heures, Fred 1984 a dit :

Le problème a duré combien de temps ?

bonjour

j'avais une fuite il y a quelques jours  (joint d'injecteur) réglé rapidement le temps de recevoir les pièces.mais je n'avais pas encore utilisé la voiture.

quand j'ai utilisé ma voiture le problème avec le retour de gasoil est apparu et n'a duré qu'une journée .

 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous 

ma joie aura été de courte durée ....

les symptômes sont revenus à la charge avec en prime une belle fumée noire à l'accélération 😱...

j"ai donc démonté la durite sur le coté du turbo et la petite hélice a un énorme jeu .

je pense que cette fois je suis bon pour un turbo.

😩

 

Lien vers le commentaire
Partager sur d’autres sites

il y a 20 minutes, Fred 1984 a dit :

Alors tu peux juste changer la turbine. Sinon le turbo complet. Je l'ai fait moi même, rien de compliqué. 240€ au lieu de 850€ au garage. Et après le changement, m'a voiture fume toujours. Mais j'ai sûrement un autre soucis de mon côté.

Salut oui merci du conseil... j'y pensais histoire de réduire mes frais , mais il y a tellement de marque que je me demande laquelle acheter .

un conseil pour le choix de la marque ?

 

Lien vers le commentaire
Partager sur d’autres sites

Il y a 2 heures, Fred 1984 a dit :

Alors j'ai pas trop regardé à droite à gauche. J'ai pris chez mister turbo. Avec le remboursement d'une caution car j'ai renvoyé le miens. Livraison rapide. Pas de problème au montage. J'ai changé également la durite de graissage de turbo. J'avais une fuite aussi.

ok merci pour les infos

je ne pense pas envoyer le mien, je vais me faire livrer le kit chra  directement et le changer moi même .

je vous ferais un retour d'experience quand ce sera réglé .

merci !!!

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous.

bon l'aventure (ou devrais-je dire la mésaventure) continue !!!

voila j'ai reçu la pièce pour mon turbo, ré-assemblé le tout et la greffe c'est bien passé jusqu'à ce matin ...(après vérification le turbo est toujours en parfait état).

Donc j'ai un autre problème (elle devient stressante cette voiture) je part ce matin avec ma fusion et après 15 km  " incident moteur" au tableau de bord (voir photo)

je réussi a rentrer chez moi et je vois des traces de gasoil sur le sol.

J'ouvre le capot, je retire la boite à air est et je constate une quantité importante de gasoil  au niveau des injecteurs ... et impossible de redémarrer (je pense que mon circuit est désamorcé ... mais comment trouver la fuite et comment régler ce problème ?

 

En attendant vos précieux conseille,  je vais aller allumer un cierge et contacter un exorciste !!!!

A très vite  .... Merci

 

IMG_0967.jpg

Lien vers le commentaire
Partager sur d’autres sites

Le 09/06/2022 à 13:20, Fred 1984 a dit :

Tu peux regarder au niveau des tuyaux de gazole, les connecteurs en T. Tu as pas la pompe pour réamorcer ?

salut  Fred mille excuse de ne pas avoir répondu (des petits soucis de santé mon un peut occupé )

je pense avoir réglé mon problème de fuite mais j'ai toujours un problème de voyant et perte de puissance... j'ai mis une photo du voyant.

si quelqu'un connait les causes possible liés a ce voyant je suis prenneur...

merciiiii

1_1302639708_voyant fiesta.jpg

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...