Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Logan

Problème climatisation Dacia logan mcv 1.5dci 2009


Invité DaciaMcv
 Partager

Messages recommandés

Invité DaciaMcv

Bonjour à tous, 

 

Je sollicite votre aide pour un problème au niveau de la climatisation de ma logan mcv de 2009.

À l'arrivée des températures élevé j'ai voulu faire recharger ma clim, donc je l'ai emmené dans un petit garage qui a rechargé et vérifier qu'il n'y avais pas de fuite, mais le problème c'est que le compresseur ne s'enclenchait pas alors que le ventilo tournait après avoir appuyer sur le bouton A/C à l'intérieur. 

D'après lui, c'était le compresseur... 

 

J'ai testé le pressostat les valeurs indiqué était bonne, j'ai vérifié les fusibles et les relais, rien d'anormal. 

 

Quand j'enclenche la clim le ventilo tourne mais le compresseur rien. 

 

Auriez-vous des pistes pour trouver d'où vient ce problème car l' été arrive. 

 

Merci d'avance

 

Lien vers le commentaire
Partager sur d’autres sites

Hello

M C V de 2009 ; ça commence a faire pas mal d'année (13 ans )

Ça me rappel mon ancien MCV de 2009 , a l'époque le problème de climatisation était connu

et remplacer sur garantie dacia . certes ici plus de garantie

J'ai bien peur que tu n'auras pas beaucoup de solutions .

A part un remplacement chez dacia , un compresseur éventuellement d'occasion .

Bonne chance , bonne route

G

 

Lien vers le commentaire
Partager sur d’autres sites

:coucou:

 

Et elle fonctionnait avant la recharge?  :voyons:

Perso sur ma LOGAN de 15 ans (et 333 000 kms)  je n'ai jamais fait recharger ma clim' et elle fait toujours autant de froid.  :)

Une clim' tant qu'elle fonctionne il ne faut rien y faire, la plupart du temps ça tombe en panne après un entretien (ça c'est comme les chaudière domestiques).  :roll:  :\

Modifié par Gilles REIMS
Lien vers le commentaire
Partager sur d’autres sites

Invité Jasmin Mengis

Bonjour, je viens de vérifier sur ma mcv de 2009 avec le moteur diesel la clim, car j'ai exactement le même problème que vous,mais j'ai essayer de faire tourner à l'aide d'un plus le compresseur seul, et il marche très bien. Il ne fait plus de froid depuis longtemps sûrement vu que l'ont ne l'utilise jamais. Mais en tout cas je pense sérieusement à un relais. A voir.

Cordialement

Jasmin.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...